
  








<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.indexjournal.com/content/tncms/live/" />
<meta name="keywords" content="highschools" />
<meta name="news_keywords" content="highschools" />
<meta name="description" content="WARE SHOALS &mdash; The Ware Shoals Hornets opened the 2021 football with a victory over Calhoun Falls, 24-12." />
<meta name="author" content="KELSEY WOODS Index-Journal Correspondent" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="66i0ueMpliUkCxbrmpWa9FEddElGtBe5le7C1GqeZuc" />
<meta name="msvalidate.01" content="28776D9BBDD866B98B7ABEAB928B41A4" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.indexjournal.com/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=640%2C360" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:title" content="Ware Shoals tops Calhoun Falls in season-opener" />
<meta property="og:description" content="WARE SHOALS &mdash; The Ware Shoals Hornets opened the 2021 football with a victory over Calhoun Falls, 24-12." />
<meta property="og:site_name" content="Index-Journal" />
<meta property="og:section" content="High School" />
<meta property="fb:app_id" content="1271853966159839" />
<meta property="article:publisher" content="http://facebook.com/indexjournal" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ijindexjournal" />
<meta name="twitter:image:alt" content="WS Hornets" />
<meta property="tncms:subs" content="2.0" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.a2e298cee785e277dcd2afd3184d7715.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/live/global/resources/styles/site.css?_dc=1486072211"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/live/libraries/flex/components/site/resources/styles/theme-traditional.css?_dc=1496238581"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.59905c960650c756bd917d9e081675c9.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.59.2"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/sports\/highschools","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"KELSEY WOODS\nIndex-Journal Correspondent","presentation":null,"start_hour":"01","id":"f0f67119-f1eb-5d73-9977-c9372804e405","app":"editorial","ga_page":"\/sports\/highschools\/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"},"vendor":{"outbrain":"disabled","taboola":"","quantcast":"p-3e-uVCg6cksA_"},"system":{"render_time":317},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-45540688-3"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "2176", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.440cdcae2c3272df39c09befc9eb3dd6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>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</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    googletag.cmd.push(function() {
        if (Cookies.get('OptanonConsent')) {
            var oneTrustVars = Cookies.get('OptanonConsent').split('&'),
                groupFound = false;
            Array.from(oneTrustVars).forEach(function(el) {
                if (el.split('=')[0] == 'groups' && el.split('=')[1].indexOf('C0004') > -1) groupFound = true;
            });
            (groupFound) ? googletag.pubads().setRequestNonPersonalizedAds(0) : googletag.pubads().setRequestNonPersonalizedAds(1);
        }
    });

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["highschools"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJSportsBanner_640x90';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-533118'] = googletag.defineSlot(adUnit, [728, 90], 'ad-533118').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJSportsBanner_320x50';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-533119'] = googletag.defineSlot(adUnit, [320, 50], 'ad-533119').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script type="text/plain" async="async" src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js" class="optanon-category-C0005"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJAmidrectangle_300x250';
            
                gptAdSlots['ad-533062'] = googletag.defineSlot(adUnit, [300, 250], 'ad-533062').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJRail_300x600';
            
                gptAdSlots['ad-533083'] = googletag.defineSlot(adUnit, [300, 600], 'ad-533083').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJBmidrectangle_300x250';
            
                gptAdSlots['ad-533061'] = googletag.defineSlot(adUnit, [300, 250], 'ad-533061').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJRail_Classifieds_300x600';
            
                gptAdSlots['ad-920760'] = googletag.defineSlot(adUnit, [300, 600], 'ad-920760').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/Homepage_TopRectangle_300x250';
            
                gptAdSlots['ad-992182'] = googletag.defineSlot(adUnit, [300, 250], 'ad-992182').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/Homepage_MiddleRectangle_300x250';
            
                gptAdSlots['ad-993199'] = googletag.defineSlot(adUnit, [300, 250], 'ad-993199').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/Homepage_BottomRectangle_300x250';
            
                gptAdSlots['ad-992183'] = googletag.defineSlot(adUnit, [300, 250], 'ad-992183').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJ_Banner_MobileAdSpot_2';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-533070'] = googletag.defineSlot(adUnit, [320, 50], 'ad-533070').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJFooterAd_728x90';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-533089'] = googletag.defineSlot(adUnit, [728, 90], 'ad-533089').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.promo_design_config || (window.promo_design_config = []); window.promo_design_config.push({"bg_color":"#fff","border_width":"3","button_size":" ","button_style":"link","button_text":"Apply now at Index-Journal Careers","button_url":"\/careers","card_shape":"rounded_rectangle","content_text":"FULL-TIME POSITION available in Customer Service area. PART-TIME POSITION available in our packaging area.","display_again":"72","display_timer":"5","display_triggers":"visitor_enter","headline_text":"Multiple Positions Available!!","lead_in":"Index-Journal Careers","outline_color":"#0c733d","overlay_action":"centered","sticker_color":"#0c733d","sticker_icon":"bullhorn","sticker_icon_color":"white","sticker_shape":"rounded","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","card_shadow":"enabled","image_display":"medium","lead_text_color":"dark","lead_text_shadow":"disabled","headline_size":"medium","headline_text_color":"dark","headline_shadow":"disabled","content_text_color":"dark","content_text_shadow":"disabled","info_text":"","info_text_color":"dark","info_text_shadow":"disabled","enable_email":"","require_user_account":"","signup_lists_only":"","list_ids":"","email_text_color":"dark","email_text_shadow":"disabled","email_button_style":"default","sign_up_text":"Sign up","manage_button_text":"Manage your lists","utm_tracking":"0","utm_source":"blox","utm_medium":"utility_promo_designer","utm_campaign":"pop_up","utm_campaign_content":"utility_promo_designer","utm_campaign_name":"utm_campaign_name","show_audience":"","hide_audience":"","block_id":"1038360"}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-domain-script="376d3734-7e20-4d9d-bfce-f228e59b1d02"></script>

            
            <title>Ware Shoals tops Calhoun Falls in season-opener | High School | indexjournal.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.indexjournal.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Ware Shoals tops Calhoun Falls in season-opener | High School | indexjournal.com" href="http://www.indexjournal.com/search/?f=rss&amp;t=article&amp;c=sports/highschools&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.indexjournal.com/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html" />
            <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="false" async></script><script defer src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
             

       
    <style>
        #site-footer-container { 
            background-color: #000; 
            color: #fff; 
        }
    </style>

        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-f0f67119-f1eb-5d73-9977-c9372804e405  section-sports section-highschools type-article infinity-disabled" data-path="/sports/highschools">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.indexjournal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.59.2&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fsports%2Fhighschools&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.author=KELSEY+WOODS%0AIndex-Journal+Correspondent&amp;tncms.asset.start_hour=01&amp;tncms.asset.id=f0f67119-f1eb-5d73-9977-c9372804e405&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fsports%2Fhighschools%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.vendor.quantcast=p-3e-uVCg6cksA_&amp;tncms.system.render_time=317&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-45540688-3&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        
        <script type="text/plain" class="optanon-category-C0004">
            document.addEventListener("DOMContentLoaded", function(event) {
                __tnt.metering.access.d.push(function(){
                    //DMP logging
                    if(window._cc){
                        __tnt.log("Logging DMP data")
                        var paywallDmpData = 'Paywall : Viewed Paywall';
                        // Call to cms.dmp.js_behavior_action is here
                        
                    }
                });
            });
        </script>
    

    <div id="template-metering" data-message-mode="basic">
    <template class="template meter subscription">
        <div class="meter message" data-message="newzware regissub subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>

                <p>Please purchase a subscription to read our premium content. If you have a subscription, please log in or sign up for an account on our website to continue.
</p>

                <div class="not-logged-in col-xs-12">
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.indexjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html">Log In</a>
                    </div>
                </div>
                
            </div>
        </div>
        </div>

</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.indexjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.indexjournal.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.indexjournal.com%252Fsports%252Fhighschools%252Fware-shoals-tops-calhoun-falls-in-season-opener%252Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Welcome!</strong> We hope that you enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter access" data-count="3" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox login prompt">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.indexjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html">log in</a> to your subscriber account or <a class="alert-link" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.indexjournal.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.indexjournal.com%252Fsports%252Fhighschools%252Fware-shoals-tops-calhoun-falls-in-season-opener%252Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html">purchase a subscription</a></span> to continue reading.</p>
        </div>
</template>
    
    <template class="template meter access" data-count="3">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox last free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.indexjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html">log in</a> to your subscriber account or <a class="alert-link" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.indexjournal.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.indexjournal.com%252Fsports%252Fhighschools%252Fware-shoals-tops-calhoun-falls-in-season-opener%252Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html">purchase a subscription</a></span> to continue reading.</p>
    </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <p><strong>Thank you for signing in!</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(2176);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.indexjournal.com/tncms/admin/editorial-asset/?edit=f0f67119-f1eb-5d73-9977-c9372804e405"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-530796" class="tncms-block hidden-md hidden-lg"><div id="user-controls-530796" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.indexjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.indexjournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-530796').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.indexjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.indexjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.indexjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-530796').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.indexjournal.com/users/logout/" id="user-logout-form-530796"><input type="hidden" name="referer_url" value="https://www.indexjournal.com/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://ssm.indexjournal.com/ss70v2/gwood/common/template.jsp"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/careers/"  class="nav-link tnt-section-careers">Careers</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/staff.html"  class="nav-link tnt-section-staff-directory">Staff Directory</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/store__rack_locations.html"  class="nav-link tnt-section-rack-locations">Rack Locations</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/subscriber_services_form"  class="nav-link tnt-section-support-form">Support Form</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/covid-19/"  class="nav-link tnt-section-covid-19">COVID-19</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/hurricane/"  class="nav-link tnt-section-hurricane-coverage">Hurricane coverage</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/missing/"  class="nav-link tnt-section-missing-children-from-sc">Missing children from SC</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/money"  class="nav-link tnt-section-money">Money</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/state/"  class="nav-link tnt-section-state">State</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/world/"  class="nav-link tnt-section-world">World</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/football_section/"  class="nav-link tnt-section-kickoff-2021">Kickoff 2021</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/lakelands/"  class="nav-link tnt-section-lakelands-sports">Lakelands Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://summergames.ap.org/indexjournal"  target="_blank" rel="noopener" class="nav-link tnt-section-tokyo-2020-2021-summer-games">Tokyo 2020 (2021) Summer Games</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://collegebasketball.ap.org/indexjournal"  target="_blank" rel="noopener" class="nav-link tnt-section-ap-college-basketball">AP College Basketball</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://racing.ap.org/indexjournal"  target="_blank" rel="noopener" class="nav-link tnt-section-ap-auto-racing">AP Auto Racing</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/fishing-report/"  class="nav-link tnt-section-fishing">Fishing</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/podcast/"  class="nav-link tnt-section-podcast">Podcast</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/national/"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/whitings-writings/"  class="nav-link tnt-section-whitings-writings">Whiting's Writings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/guest_column/"  class="nav-link tnt-section-guest-columns">Guest Columns</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-forms">Forms</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/pets-of-the-week/"  class="nav-link tnt-section-pets-of-the-week">Pets of the Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/public-meetings/"  class="nav-link tnt-section-public-meetings">Public Meetings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-local-events">Local Events</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.sunny103-5.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-sunny-1035">Sunny 103.5</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/government/"  class="nav-link tnt-section-government-links">Government Links</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/county/"  class="nav-link tnt-section-county-links">County Links</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/schools/"  class="nav-link tnt-section-schools-links">Schools Links</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://scor.sled.sc.gov/"  target="_blank" rel="noopener" class="nav-link tnt-section-sex-offender-registry">Sex Offender Registry</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/unwind/"  class="nav-link tnt-section-unwind">Unwind</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/celebrations"  class="nav-link tnt-section-celebrations">Celebrations</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/faith/"  class="nav-link tnt-section-faith">Faith</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://indexjournal.wixsite.com/indexjournalnie"  target="_blank" rel="noopener" class="nav-link tnt-section-newspaper-in-education">Newspaper in Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/contests"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/games/crosswords/"  class="nav-link tnt-section-crossword">Crossword</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/games/sudoku/"  class="nav-link tnt-section-sudoku">Sudoku</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/moneypages/"  class="nav-link tnt-section-money-pages">Money Pages</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/classified_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/classifieds/transportation"  class="nav-link tnt-section-autos">Autos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/classifieds/housing"  class="nav-link tnt-section-homes">Homes</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/classifieds/job"  class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/classifieds/community/announcements/legal"  class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-530792" class="tncms-block hidden-md hidden-lg"><section id="block-530792" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-530792" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-530792" aria-labelledby="site-search-button-530792" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-530792-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-530792-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-530792-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-530792').submit();
        return false;
    });

    $('#site-search-530792').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-530792 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-530792 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-530792-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-newsletter"  href="http://visitor.r20.constantcontact.com/manage/optin/ea?v=001XEp_OM9oV6NtRRHf7ZE-i21nQAyqi7RBbAq-E_9Y965ARVanu97c5CGAPY-cHpEMC2Dgd-nO_Tk%3D"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Newsletter</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/eedition/"  tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-staff-directory"  href="/site/staff.html"  tabindex="0">
                    <span class="nav-label">Staff Directory</span>
                </a></li><li>
                <a class="nav-link   tnt-section-careers"  href="/careers/"  tabindex="0">
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link   tnt-section-manage-your-subscription"  href="https://ssm.indexjournal.com/ss70v2/gwood/common/template.jsp"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Manage Your Subscription</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscription-support-form"  href="/site/forms/subscription_services/subscriber_services_form"  tabindex="0">
                    <span class="nav-label">Subscription Support Form</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-530791" class="tncms-block"><ul id="site-search-530791-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-530791" aria-labelledby="site-search-button-530791" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-530791-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-530791-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-530791" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-530791-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-530791').submit();
        return false;
    });

    $('#site-search-530791').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-530791 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-530791 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-530791-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-530793" class="tncms-block"><div class="follow-links-530793 pull-right">
    
    <section id="block-530793" class="block emphasis-h2   " ><ul class="list-inline">
        
            <li>
                <a href="http://facebook.com/indexjournal" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/ijindexjournal" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://linkedin.com/company/index-journal" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/ijindexjournal" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.indexjournal.com",
  "sameAs" : ["http://facebook.com/indexjournal","http://twitter.com/ijindexjournal","http://linkedin.com/company/index-journal","https://www.youtube.com/ijindexjournal"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-530782" class="tncms-block"></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-530797" class="tncms-block"><div id="weather-530797" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=29646" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">72&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="29646"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_530797" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Greenwood, SC
                                
                                 <small>(29646)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>A mix of clouds and sun during the morning will give way to cloudy skies this afternoon. A stray shower or thunderstorm is possible. High 87F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>Scattered thunderstorms early, then partly cloudy after midnight. Low near 70F. Winds light and variable. Chance of rain 40%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: August 21, 2021 @ 4:37 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=29646"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-761858" class="tncms-block a"><section id="block-761858" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=150%2C28 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=200%2C38 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=225%2C42 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=300%2C57 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=400%2C75 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=540%2C102 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=640%2C121 640w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=750%2C141 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=990%2C187 990w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=1035%2C195 1035w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=1200%2C226 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png 1333w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1236"
                height="233"
                alt="Index-Journal Logo"></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-530795" class="tncms-block"><div id="user-controls-530795" class="user-controls show-onload clearfix pull-right"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.indexjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.indexjournal.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-530795').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.indexjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.indexjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.indexjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-530795').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.indexjournal.com/users/logout/" id="user-logout-form-530795"><input type="hidden" name="referer_url" value="https://www.indexjournal.com/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-895880" class="tncms-block"><section id="block-895880" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/0ef74574-85f6-11ea-a368-6fcac708babd.png?resize=150%2C29 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/0ef74574-85f6-11ea-a368-6fcac708babd.png?resize=200%2C38 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/0ef74574-85f6-11ea-a368-6fcac708babd.png?resize=225%2C43 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/0ef74574-85f6-11ea-a368-6fcac708babd.png?resize=300%2C57 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/0ef74574-85f6-11ea-a368-6fcac708babd.png?resize=400%2C76 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/0ef74574-85f6-11ea-a368-6fcac708babd.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="408"
                height="78"
                alt="Index Journal Logo"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-550181" class="tncms-block"><section id="block-550181" class="block emphasis-h3   " ><div class="block"><a href="http://indexjournal.newspapers.com" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/23e5a794-23ae-11e7-9f91-63ba7c1765b4.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="120"
                height="60"
                alt=""></a></div></section></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-subscribe"  href="https://ssm.indexjournal.com/ss70v2/gwood/common/template.jsp"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/eedition/"  tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-careers"  href="/careers/"  tabindex="0">
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-sections"  href="/special/"  tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link   tnt-section-staff-directory"  href="/site/staff.html"  tabindex="0">
                    <span class="nav-label">Staff Directory</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rack-locations"  href="/site/store__rack_locations.html"  tabindex="0">
                    <span class="nav-label">Rack Locations</span>
                </a></li><li>
                <a class="nav-link   tnt-section-support-form"  href="/site/forms/subscription_services/subscriber_services_form"  tabindex="0">
                    <span class="nav-label">Support Form</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-columnists"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/columnists/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Columnists</span>
                </a><ul id="main-nav_menu-child-2-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-carl-white"  href="/news/columnists/carl-white/"  tabindex="0">
                    <span class="nav-label">Carl White</span>
                </a></li><li>
                <a class="nav-link   tnt-section-clemson-extension"  href="/lifestyles/columnists/clemson-extension/"  tabindex="0">
                    <span class="nav-label">Clemson Extension</span>
                </a></li><li>
                <a class="nav-link   tnt-section-chris-trainor"  href="/news/columnists/chris-trainor/"  tabindex="0">
                    <span class="nav-label">Chris Trainor</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pam-stone"  href="/news/columnists/pam-stone/"  tabindex="0">
                    <span class="nav-label">Pam Stone</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-beat"  href="/lifestyles/the-beat/"  tabindex="0">
                    <span class="nav-label">The Beat</span>
                </a></li><li>
                <a class="nav-link   tnt-section-tom-poland"  href="/news/columnists/tom-poland/"  tabindex="0">
                    <span class="nav-label">Tom Poland</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-covid-19"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/covid-19/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">COVID-19</span>
                </a><ul id="main-nav_menu-child-2-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-letters-from-home"  href="/news/covid-19/letters-from-home/"  tabindex="0">
                    <span class="nav-label">Letters from home</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-crime"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/crime/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Crime</span>
                </a><ul id="main-nav_menu-child-2-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-greenwood-county-jail-reports"  href="/news/crime/booked/"  tabindex="0">
                    <span class="nav-label">Greenwood County jail reports</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-hurricane-coverage"  href="/news/hurricane/"  tabindex="0">
                    <span class="nav-label">Hurricane coverage</span>
                </a></li><li>
                <a class="nav-link   tnt-section-missing-children-from-sc"  href="/news/missing/"  tabindex="0">
                    <span class="nav-label">Missing children from SC</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-money"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/money"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Money</span>
                </a><ul id="main-nav_menu-child-2-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-business-licenses"  href="/money/business/"  tabindex="0">
                    <span class="nav-label">Business Licenses</span>
                </a></li><li>
                <a class="nav-link   tnt-section-building-permits"  href="/money/building-permits/"  tabindex="0">
                    <span class="nav-label">Building Permits</span>
                </a></li><li>
                <a class="nav-link   tnt-section-property-transfers"  href="/money/property-transfers/"  tabindex="0">
                    <span class="nav-label">Property Transfers</span>
                </a></li><li>
                <a class="nav-link   tnt-section-julie-jason"  href="/money/julie_jason/"  tabindex="0">
                    <span class="nav-label">Julie Jason</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-state"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/state/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">State</span>
                </a><ul id="main-nav_menu-child-2-child-7" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-the-nerve"  href="/news/state/the_nerve/"  tabindex="0">
                    <span class="nav-label">The Nerve</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-national"  href="/news/national/"  tabindex="0">
                    <span class="nav-label">National</span>
                </a></li><li>
                <a class="nav-link   tnt-section-world"  href="/news/world/"  tabindex="0">
                    <span class="nav-label">World</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-kickoff-2021"  href="/sports/football_section/"  tabindex="0">
                    <span class="nav-label">Kickoff 2021</span>
                </a></li><li>
                <a class="nav-link   tnt-section-lakelands-sports"  href="/sports/lakelands/"  tabindex="0">
                    <span class="nav-label">Lakelands Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-tokyo-2020-2021-summer-games"  href="https://summergames.ap.org/indexjournal"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Tokyo 2020 (2021) Summer Games</span>
                </a></li><li>
                <a class="nav-link   tnt-section-ap-college-basketball"  href="https://collegebasketball.ap.org/indexjournal"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">AP College Basketball</span>
                </a></li><li>
                <a class="nav-link   tnt-section-ap-auto-racing"  href="https://racing.ap.org/indexjournal"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">AP Auto Racing</span>
                </a></li><li>
                <a class="nav-link   tnt-section-fishing"  href="/sports/fishing-report/"  tabindex="0">
                    <span class="nav-label">Fishing</span>
                </a></li><li>
                <a class="nav-link   tnt-section-podcast"  href="/sports/podcast/"  tabindex="0">
                    <span class="nav-label">Podcast</span>
                </a></li><li>
                <a class="nav-link   tnt-section-national"  href="/sports/national/"  tabindex="0">
                    <span class="nav-label">National</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/obituaries/"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-editorials"  href="/opinion/editorials/"  tabindex="0">
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link   tnt-section-whitings-writings"  href="/opinion/whitings-writings/"  tabindex="0">
                    <span class="nav-label">Whiting's Writings</span>
                </a></li><li>
                <a class="nav-link   tnt-section-guest-columns"  href="/opinion/guest_column/"  tabindex="0">
                    <span class="nav-label">Guest Columns</span>
                </a></li><li>
                <a class="nav-link   tnt-section-letters-to-the-editor"  href="/opinion/letters/"  tabindex="0">
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-forms"  data-toggle="dropdown" data-target="#" data-nested="menu"     tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Forms</span>
                </a><ul id="main-nav_menu-child-5-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-guest-column-submission"  href="https://www.indexjournal.com/site/forms/online_services/guest_column/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Guest Column Submission</span>
                </a></li><li>
                <a class="nav-link   tnt-section-letter-to-the-editor-submission"  href="http://www.indexjournal.com/site/forms/online_services/letter_editor"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Letter to the Editor Submission</span>
                </a></li></ul></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/community/"  tabindex="0">
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-pets-of-the-week"  href="/community/pets-of-the-week/"  tabindex="0">
                    <span class="nav-label">Pets of the Week</span>
                </a></li><li>
                <a class="nav-link   tnt-section-public-meetings"  href="/community/public-meetings/"  tabindex="0">
                    <span class="nav-label">Public Meetings</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-local-events"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/local-events/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Local Events</span>
                </a><ul id="main-nav_menu-child-6-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=INDEXJOURNAL&amp;publisher_url:indexjournal.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-sunny-1035"  href="http://www.sunny103-5.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Sunny 103.5</span>
                </a></li><li>
                <a class="nav-link   tnt-section-government-links"  href="/community/government/"  tabindex="0">
                    <span class="nav-label">Government Links</span>
                </a></li><li>
                <a class="nav-link   tnt-section-county-links"  href="/community/county/"  tabindex="0">
                    <span class="nav-label">County Links</span>
                </a></li><li>
                <a class="nav-link   tnt-section-schools-links"  href="/community/schools/"  tabindex="0">
                    <span class="nav-label">Schools Links</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sex-offender-registry"  href="http://scor.sled.sc.gov/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Sex Offender Registry</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-lifestyles"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/lifestyles/"  tabindex="0">
                    <span class="nav-label">Lifestyles</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu" ><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-unwind"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/lifestyles/unwind/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Unwind</span>
                </a><ul id="main-nav_menu-child-7-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-curiosity-corner"  href="/lifestyles/columnists/curiosity-corner/"  tabindex="0">
                    <span class="nav-label">Curiosity Corner</span>
                </a></li><li>
                <a class="nav-link   tnt-section-mike-elis"  href="/lifestyles/columnists/mike-elis/"  tabindex="0">
                    <span class="nav-label">Mike Elis</span>
                </a></li><li>
                <a class="nav-link   tnt-section-paul-crutcher"  href="/lifestyles/columnists/paul-crutcher/"  tabindex="0">
                    <span class="nav-label">Paul Crutcher</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-celebrations"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/lifestyles/celebrations"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Celebrations</span>
                </a><ul id="main-nav_menu-child-7-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-wedding-announcement"  href="/lifestyles/celebrations/wedding_announcement/"  tabindex="0">
                    <span class="nav-label">Wedding Announcement</span>
                </a></li><li>
                <a class="nav-link   tnt-section-engagement-announcement"  href="/lifestyles/celebrations/engagement_announcement/"  tabindex="0">
                    <span class="nav-label">Engagement Announcement</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-faith"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/lifestyles/faith/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Faith</span>
                </a><ul id="main-nav_menu-child-7-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-john-rosemond"  href="/lifestyles/columnists/john-rosemond/"  tabindex="0">
                    <span class="nav-label">John Rosemond</span>
                </a></li><li>
                <a class="nav-link   tnt-section-mary-ann-crum"  href="/lifestyles/columnists/mary-ann-crum/"  tabindex="0">
                    <span class="nav-label">Mary Ann Crum</span>
                </a></li><li>
                <a class="nav-link   tnt-section-ministers-column"  href="/lifestyles/faith/columnists/pastors-column/"  tabindex="0">
                    <span class="nav-label">Ministers' Column</span>
                </a></li><li>
                <a class="nav-link   tnt-section-worship-directory"  href="/lifestyles/faith/church-worship-directory/"  tabindex="0">
                    <span class="nav-label">Worship Directory</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-newspaper-in-education"  href="http://indexjournal.wixsite.com/indexjournalnie"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Newspaper in Education</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contests"  href="/lifestyles/contests"  tabindex="0">
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link   tnt-section-crossword"  href="/lifestyles/games/crosswords/"  tabindex="0">
                    <span class="nav-label">Crossword</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sudoku"  href="/lifestyles/games/sudoku/"  tabindex="0">
                    <span class="nav-label">Sudoku</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-money-pages"  href="/moneypages/"  tabindex="0">
                    <span class="nav-label">Money Pages</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-autos"  href="/classifieds/transportation"  tabindex="0">
                    <span class="nav-label">Autos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-homes"  href="/classifieds/housing"  tabindex="0">
                    <span class="nav-label">Homes</span>
                </a></li><li>
                <a class="nav-link   tnt-section-jobs"  href="/classifieds/job"  tabindex="0">
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link   tnt-section-public-notices"  href="/classifieds/community/announcements/legal"  tabindex="0">
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-533118" class="tncms-block visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-533118" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533118');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-533119" class="tncms-block visible-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-533119" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533119');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-95cbd96f-58c6-5a8c-bf83-d79c43277167" class="modal fullscreen in modal-image image-default modal-95cbd96f-58c6-5a8c-bf83-d79c43277167" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=400%2C225"
                    srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=640%2C360 640w"
                    sizes="100vw"
                    
                    width="640"
                    height="360"
                    alt="WS Hornets"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-95cbd96f-58c6-5a8c-bf83-d79c43277167" data-target=".caption-inner-modal-image-95cbd96f-58c6-5a8c-bf83-d79c43277167">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-95cbd96f-58c6-5a8c-bf83-d79c43277167 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.indexjournal.com%2Fws-hornets%2Fimage_95cbd96f-58c6-5a8c-bf83-d79c43277167.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/ws-hornets/image_95cbd96f-58c6-5a8c-bf83-d79c43277167.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"95cbd96f-58c6-5a8c-bf83-d79c43277167"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=WS%20Hornets&via=ijindexjournal&url=https%3A%2F%2Fwww.indexjournal.com%2Fws-hornets%2Fimage_95cbd96f-58c6-5a8c-bf83-d79c43277167.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/ws-hornets/image_95cbd96f-58c6-5a8c-bf83-d79c43277167.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"95cbd96f-58c6-5a8c-bf83-d79c43277167"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.indexjournal.com/ws-hornets/image_95cbd96f-58c6-5a8c-bf83-d79c43277167.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/ws-hornets/image_95cbd96f-58c6-5a8c-bf83-d79c43277167.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"95cbd96f-58c6-5a8c-bf83-d79c43277167"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.indexjournal.com/tncms/asset/editorial/95cbd96f-58c6-5a8c-bf83-d79c43277167" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"95cbd96f-58c6-5a8c-bf83-d79c43277167"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIndex-Journal%5D%20WS%20Hornets&body=https%3A%2F%2Fwww.indexjournal.com%2Fws-hornets%2Fimage_95cbd96f-58c6-5a8c-bf83-d79c43277167.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"95cbd96f-58c6-5a8c-bf83-d79c43277167"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/ws-hornets/image_95cbd96f-58c6-5a8c-bf83-d79c43277167.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"95cbd96f-58c6-5a8c-bf83-d79c43277167"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-95cbd96f-58c6-5a8c-bf83-d79c43277167-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="95cbd96f-58c6-5a8c-bf83-d79c43277167" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="95cbd96f-58c6-5a8c-bf83-d79c43277167" class="save-list-95cbd96f-58c6-5a8c-bf83-d79c43277167-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="95cbd96f-58c6-5a8c-bf83-d79c43277167" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-95cbd96f-58c6-5a8c-bf83-d79c43277167 img { max-height: 360px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-f0f67119-f1eb-5d73-9977-c9372804e405" class="asset article-default"  data-url="https://www.indexjournal.com/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="WARE SHOALS — The Ware Shoals Hornets opened the 2021 football with a victory over Calhoun Falls, 24-12. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=640%2C360">
            <meta itemprop="width" content="640">
            <meta itemprop="height" content="360">
        </div>
        <meta itemprop="name" content="indexjournal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.indexjournal.com/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html" />
    <style>
                .asset-paging .direction {
                    color: #ddd;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.indexjournal.com\/tncms\/search\/mlt\/?origin=f0f67119-f1eb-5d73-9977-c9372804e405&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-f0f67119-f1eb-5d73-9977-c9372804e405" class="asset-paging">
                <div id="paging-prev-f0f67119-f1eb-5d73-9977-c9372804e405" class="paging-link prev offset"></div>
                <div id="paging-next-f0f67119-f1eb-5d73-9977-c9372804e405" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Ware Shoals tops Calhoun Falls in season-opener
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By KELSEY WOODS
Index-Journal Correspondent</span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-08-21T01:00:00-04:00" class="tnt-date asset-date text-muted">
            Aug 21, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-08-21T01:00:00-04:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-08-21T01:00:00-04:00">
    <meta itemprop="datePublished" content="2021-08-21T01:00:00-04:00">
    <meta itemprop="dateModified" content="2021-08-21T01:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Ware%20Shoals%20tops%20Calhoun%20Falls%20in%20season-opener&via=ijindexjournal&url=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.indexjournal.com/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.indexjournal.com/tncms/asset/editorial/f0f67119-f1eb-5d73-9977-c9372804e405" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIndex-Journal%5D%20Ware%20Shoals%20tops%20Calhoun%20Falls%20in%20season-opener&body=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-95cbd96f-58c6-5a8c-bf83-d79c43277167" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-95cbd96f-58c6-5a8c-bf83-d79c43277167" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="640">
            <meta itemprop="height" content="360">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=400%2C225"
                    srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/5c/95cbd96f-58c6-5a8c-bf83-d79c43277167/612089f67e6c7.image.jpg?resize=640%2C360 640w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="640"
                    height="360"
                    alt="WS Hornets"
                    class="img-responsive full tnt-restrict-img-95cbd96f-58c6-5a8c-bf83-d79c43277167 default" />
            </div><style>
                .tnt-restrict-img-95cbd96f-58c6-5a8c-bf83-d79c43277167 {
                    max-width: 640px;
                }
            </style>
                
                
            </div>
            
                
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="f0f67119-f1eb-5d73-9977-c9372804e405">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Ware%20Shoals%20tops%20Calhoun%20Falls%20in%20season-opener&via=ijindexjournal&url=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.indexjournal.com/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.indexjournal.com/tncms/asset/editorial/f0f67119-f1eb-5d73-9977-c9372804e405" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIndex-Journal%5D%20Ware%20Shoals%20tops%20Calhoun%20Falls%20in%20season-opener&body=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f0f67119-f1eb-5d73-9977-c9372804e405-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f0f67119-f1eb-5d73-9977-c9372804e405" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f0f67119-f1eb-5d73-9977-c9372804e405" class="save-list-f0f67119-f1eb-5d73-9977-c9372804e405-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f0f67119-f1eb-5d73-9977-c9372804e405" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p><strong>WARE SHOALS —</strong> The Ware Shoals Hornets opened the 2021 football with a victory over Calhoun Falls, 24-12.</p></div><div class="subscriber-preview"><p>After a scoreless first quarter, the Hornets opened the second quarter with a touchdown from Myles Nelson.</p></div><div class="subscriber-only"><p>On the ensuing kick, Calhoun Falls drove into Hornet territory. The Blue Flashes drive appeared to end in a touchdown, but a flag overturned the touchdown.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>On the following play, Calhoun Falls threw an interception, which Ware Shoals’ Ethan Moore returned for a 70-yard touchdown that extended the Hornets lead to 12.</p></div><div class="subscriber-only"><p>On their opening possession in the second half, the Flashes got on the board with a Marquice Turman touchdown.</p></div><div class="subscriber-only"><p>The Hornets answered on their ensuing drive, driving down the field to score their third touchdown of the night. Justice Lomax’s 5-yard run pushed the Hornets lead to 12.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>On the first play of the fourth quarter, Ware Shoals lined up on the Calhoun Falls 1-yard line facing a third down. Tyler Conklin punched in the touchdown that extended the lead to 24-6.</p></div><div class="subscriber-only"><p>With 4:34 left in the games, Turman scampered for a 21-yard touchdown. The Flashes, then down by 12, recovered a fumble on the Hornets’ 40-yard line.</p></div><div class="subscriber-only"><p>Turman got to the Hornets’ 9-yard line before time expired.</p></div><div class="subscriber-only"><p>Next up for Ware Shoals will be a trip to Ninety Six on Aug. 27.</p></div><div class="subscriber-only"><p>Calhoun Falls will host Branchville on Aug. 27.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Ware%20Shoals%20tops%20Calhoun%20Falls%20in%20season-opener&via=ijindexjournal&url=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.indexjournal.com/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.indexjournal.com/tncms/asset/editorial/f0f67119-f1eb-5d73-9977-c9372804e405" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIndex-Journal%5D%20Ware%20Shoals%20tops%20Calhoun%20Falls%20in%20season-opener&body=https%3A%2F%2Fwww.indexjournal.com%2Fsports%2Fhighschools%2Fware-shoals-tops-calhoun-falls-in-season-opener%2Farticle_f0f67119-f1eb-5d73-9977-c9372804e405.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/highschools/ware-shoals-tops-calhoun-falls-in-season-opener/article_f0f67119-f1eb-5d73-9977-c9372804e405.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0f67119-f1eb-5d73-9977-c9372804e405"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f0f67119-f1eb-5d73-9977-c9372804e405-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f0f67119-f1eb-5d73-9977-c9372804e405" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f0f67119-f1eb-5d73-9977-c9372804e405" class="save-list-f0f67119-f1eb-5d73-9977-c9372804e405-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f0f67119-f1eb-5d73-9977-c9372804e405" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.indexjournal.com/tncms/asset/editorial/f0f67119-f1eb-5d73-9977-c9372804e405/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-533062" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-533062" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533062');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1092394" class="tncms-block lc-head"><section id="block-1092394" class="block emphasis-h3  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-1092394 light">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/community/district-calendars">
                
                2021-2022 District Calendars
                
                    </a>
                
            </h3>
        </div>
    </div>
    <div class="block-note block-note-1092394 text-muted">
        <p>2021-2022 District Calendars/Parent Guides are here!</p>
    </div>
</div><div class="block"><a href="/community/district-calendars" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6fd6596e-ec3b-11eb-9ed4-cf6e698a309c.png?resize=150%2C105 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6fd6596e-ec3b-11eb-9ed4-cf6e698a309c.png?resize=200%2C139 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6fd6596e-ec3b-11eb-9ed4-cf6e698a309c.png?resize=225%2C157 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6fd6596e-ec3b-11eb-9ed4-cf6e698a309c.png?resize=300%2C209 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6fd6596e-ec3b-11eb-9ed4-cf6e698a309c.png?resize=400%2C279 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6fd6596e-ec3b-11eb-9ed4-cf6e698a309c.png?resize=540%2C376 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6fd6596e-ec3b-11eb-9ed4-cf6e698a309c.png?resize=640%2C446 640w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6fd6596e-ec3b-11eb-9ed4-cf6e698a309c.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="667"
                height="465"
                alt="District Calendars"></a></div></section></div><div id="tncms-block-533083" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-533083" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533083');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1085017" class="tncms-block"><section id="block-1085017" class="block emphasis-h3  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-1085017 light">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/sports/columns">
                
                Sports Columns
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-sm">
        
                
                <article id="card-summary-1085017-16616eb5-de63-5d74-8936-181ce55a7f35" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports tnt-sub-section-columns">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-16616eb5-de63-5d74-8936-181ce55a7f35 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/columns/monday-musings-thoughts-from-the-greenwood-jamboree/article_16616eb5-de63-5d74-8936-181ce55a7f35.html" class="tnt-asset-link" >                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Monday Musings: Thoughts from the Greenwood Jamboree"
                    class="img-responsive lazyload  letterbox default"
                    width="853"
                    height="1280"
                    data-src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/ba/2ba49bf0-2478-59e3-9e2b-73818349afe3/6057cc3228344.image.jpg?resize=200%2C300" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/sports/columns" class="tnt-section-tag">Columns</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/columns/monday-musings-thoughts-from-the-greenwood-jamboree/article_16616eb5-de63-5d74-8936-181ce55a7f35.html" class="tnt-asset-link">
        

        
            Monday Musings: Thoughts from the Greenwood Jamboree</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-08-16T03:00:00-04:00" class="tnt-date asset-date text-muted">Aug 16, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1085017-96448040-dfab-504d-b72f-48f38a8f21c7" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports tnt-sub-section-columns">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/sports/columns" class="tnt-section-tag">Columns</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/columns/usc-keeps-tabs-on-two-more-4-star-recruits/article_96448040-dfab-504d-b72f-48f38a8f21c7.html" class="tnt-asset-link">
        

        
            USC keeps tabs on two more 4-star recruits</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-08-09T03:00:00-04:00" class="tnt-date asset-date text-muted">Aug 9, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1085017-1087666a-3c46-568f-828a-510ac9978c1d" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports tnt-sub-section-columns">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-1087666a-3c46-568f-828a-510ac9978c1d media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/columns/monday-musings-the-end-of-a-strenuous-yet-beautiful-olympics/article_1087666a-3c46-568f-828a-510ac9978c1d.html" class="tnt-asset-link" >                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Monday Musings: The end of a strenuous yet beautiful Olympics"
                    class="img-responsive lazyload  letterbox default"
                    width="853"
                    height="1280"
                    data-src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/ba/2ba49bf0-2478-59e3-9e2b-73818349afe3/6057cc3228344.image.jpg?resize=200%2C300" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/sports/columns" class="tnt-section-tag">Columns</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/columns/monday-musings-the-end-of-a-strenuous-yet-beautiful-olympics/article_1087666a-3c46-568f-828a-510ac9978c1d.html" class="tnt-asset-link">
        

        
            Monday Musings: The end of a strenuous yet beautiful Olympics</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-08-09T03:00:00-04:00" class="tnt-date asset-date text-muted">Aug 9, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1085017-42e885bb-97d6-55a9-8051-27aa90d6481b" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports tnt-sub-section-columns">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/sports/columns" class="tnt-section-tag">Columns</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/columns/clemson-picks-up-another-4-star-prospect/article_42e885bb-97d6-55a9-8051-27aa90d6481b.html" class="tnt-asset-link">
        

        
            Clemson picks up another 4-star prospect</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-08-02T03:00:00-04:00" class="tnt-date asset-date text-muted">Aug 2, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1085017-a110b6f4-41dd-5e4d-b4ed-3675a427d0dc" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports tnt-sub-section-columns">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-a110b6f4-41dd-5e4d-b4ed-3675a427d0dc media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/columns/monday-musings-it-takes-a-village-to-help-cover-all-our-teams/article_a110b6f4-41dd-5e4d-b4ed-3675a427d0dc.html" class="tnt-asset-link" >                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Monday Musings: It takes a village to help cover all our teams"
                    class="img-responsive lazyload  letterbox default"
                    width="1020"
                    height="1358"
                    data-src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/0f/20f85263-c56a-578f-af2e-efd535a51f73/5fdb8c78e308a.image.jpg?resize=200%2C266" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/sports/columns" class="tnt-section-tag">Columns</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/columns/monday-musings-it-takes-a-village-to-help-cover-all-our-teams/article_a110b6f4-41dd-5e4d-b4ed-3675a427d0dc.html" class="tnt-asset-link">
        

        
            Monday Musings: It takes a village to help cover all our teams</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-08-02T03:00:00-04:00" class="tnt-date asset-date text-muted">Aug 2, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div><div id="tncms-block-533061" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-533061" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533061');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-545683" class="tncms-block"><section id="block-545683" class="block emphasis-h3 dark heading-color  " ><div class="clearfix">
    
    <div class="block-title title-545683 light">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/lakelands_connector/">
                
                Lakelands Connector
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    <div class="card-business-offers card-image-sm card-bg-color">
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-6945d233-0f61-5321-a865-78eeda85599e" class="clearfix card summary has-image" data-track-object='{"title":"Greenwood Promise reaches $3 million milestone in fundraising campaign","url":"/lakelands_connector/greenwood-promise-reaches-3-million-milestone-in-fundraising-campaign/article_6945d233-0f61-5321-a865-78eeda85599e.html","uuid":"6945d233-0f61-5321-a865-78eeda85599e","app":"editorial","metric":""}' >
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-6945d233-0f61-5321-a865-78eeda85599e media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lakelands_connector/greenwood-promise-reaches-3-million-milestone-in-fundraising-campaign/article_6945d233-0f61-5321-a865-78eeda85599e.html" class="tnt-asset-link" >                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Greenwood Promise reaches $3 million milestone in fundraising campaign"
                    class="img-responsive lazyload  letterbox default"
                    width="770"
                    height="1030"
                    data-src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/c9/9c9a2c38-a03b-5281-8657-2f2eda97cf22/611e9b32f009d.image.jpg?resize=200%2C268" />
                </a>
                
            </div>
            
        </figure></div></div>
                

                <div class="card-body">
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/lakelands_connector/greenwood-promise-reaches-3-million-milestone-in-fundraising-campaign/article_6945d233-0f61-5321-a865-78eeda85599e.html" class="tnt-asset-link">
        

        
            Greenwood Promise reaches $3 million milestone in fundraising campaign</a></h3>
                    </div>
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li>
        <time datetime="2021-08-17T12:19:00-04:00" class="tnt-date asset-date text-muted">Aug 17, 2021</time></li>
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
                </div>
            </div>
        
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-e93ab372-465b-51aa-b375-0d44fa606006" class="clearfix card summary has-image" data-track-object='{"title":"Partnership between PTC and Lander enhances transfer of business graduates","url":"/lakelands_connector/partnership-between-ptc-and-lander-enhances-transfer-of-business-graduates/article_e93ab372-465b-51aa-b375-0d44fa606006.html","uuid":"e93ab372-465b-51aa-b375-0d44fa606006","app":"editorial","metric":""}' >
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-e93ab372-465b-51aa-b375-0d44fa606006 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lakelands_connector/partnership-between-ptc-and-lander-enhances-transfer-of-business-graduates/article_e93ab372-465b-51aa-b375-0d44fa606006.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Partnership between PTC and Lander enhances transfer of business graduates"
                            class="img-responsive lazyload full default"
                            width="1703"
                            height="1216"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=150%2C107 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=200%2C143 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=225%2C161 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=300%2C214 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=400%2C286 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=540%2C386 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=640%2C457 640w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=750%2C536 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=990%2C707 990w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=1035%2C739 1035w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=1200%2C857 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=1333%2C952 1333w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=1476%2C1054 1476w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/de/8de95da9-29f5-5a33-bba4-2fd9b01817b7/611e9e02be3aa.image.jpg?resize=1703%2C1216 2008w" />
                </a>
                
            </div>
            
        </figure></div></div>
                

                <div class="card-body">
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/lakelands_connector/partnership-between-ptc-and-lander-enhances-transfer-of-business-graduates/article_e93ab372-465b-51aa-b375-0d44fa606006.html" class="tnt-asset-link">
        

        
            Partnership between PTC and Lander enhances transfer of business graduates</a></h3>
                    </div>
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li>
        <time datetime="2021-08-17T09:48:00-04:00" class="tnt-date asset-date text-muted">Aug 17, 2021</time></li>
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
                </div>
            </div>
        
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-f554e0a5-cb8e-5189-9393-6ade19614c14" class="clearfix card summary has-image" data-track-object='{"title":"McCormick Garden Club sponsors high school students","url":"/lakelands_connector/mccormick-garden-club-sponsors-high-school-students/article_f554e0a5-cb8e-5189-9393-6ade19614c14.html","uuid":"f554e0a5-cb8e-5189-9393-6ade19614c14","app":"editorial","metric":""}' >
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-f554e0a5-cb8e-5189-9393-6ade19614c14 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lakelands_connector/mccormick-garden-club-sponsors-high-school-students/article_f554e0a5-cb8e-5189-9393-6ade19614c14.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="McCormick Garden Club sponsors high school students"
                            class="img-responsive lazyload full default"
                            width="1662"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=150%2C113 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=225%2C169 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=640%2C480 640w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=750%2C563 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=990%2C743 990w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=1035%2C777 1035w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=1200%2C900 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=1333%2C1000 1333w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=1476%2C1107 1476w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/b6/2b626b64-d15c-502a-a1f0-b7cc0a0454ac/611e9c2328bd1.image.jpg?resize=1662%2C1247 2008w" />
                </a>
                
            </div>
            
        </figure></div></div>
                

                <div class="card-body">
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/lakelands_connector/mccormick-garden-club-sponsors-high-school-students/article_f554e0a5-cb8e-5189-9393-6ade19614c14.html" class="tnt-asset-link">
        

        
            McCormick Garden Club sponsors high school students</a></h3>
                    </div>
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li>
        <time datetime="2021-08-17T09:44:00-04:00" class="tnt-date asset-date text-muted">Aug 17, 2021</time></li>
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
                </div>
            </div>
        
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-420a50df-c338-5dff-a013-2dedbe848548" class="clearfix card summary has-image" data-track-object='{"title":"Lander University receives funding for new campus maintenance, renovation projects","url":"/lakelands_connector/lander-university-receives-funding-for-new-campus-maintenance-renovation-projects/article_420a50df-c338-5dff-a013-2dedbe848548.html","uuid":"420a50df-c338-5dff-a013-2dedbe848548","app":"editorial","metric":""}' >
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-420a50df-c338-5dff-a013-2dedbe848548 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lakelands_connector/lander-university-receives-funding-for-new-campus-maintenance-renovation-projects/article_420a50df-c338-5dff-a013-2dedbe848548.html" class="tnt-asset-link" >                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Lander University receives funding for new campus maintenance, renovation projects"
                    class="img-responsive lazyload  letterbox default"
                    width="1176"
                    height="1762"
                    data-src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/3d/13ddaa43-25a1-5321-a63c-1e54f04555ab/611e9bade8e76.image.jpg?resize=200%2C300" />
                </a>
                
            </div>
            
        </figure></div></div>
                

                <div class="card-body">
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/lakelands_connector/lander-university-receives-funding-for-new-campus-maintenance-renovation-projects/article_420a50df-c338-5dff-a013-2dedbe848548.html" class="tnt-asset-link">
        

        
            Lander University receives funding for new campus maintenance, renovation projects</a></h3>
                    </div>
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li>
        <time datetime="2021-08-17T09:15:00-04:00" class="tnt-date asset-date text-muted">Aug 17, 2021</time></li>
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
                </div>
            </div>
        
    
    </div></section></div><div id="tncms-block-920760" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-920760" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-920760');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-530705" class="tncms-block visible-lg visible-md visible-sm visible-xs"><section id="block-530705" class="block emphasis-h3  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-530705 dark">
        <div class="block-title-inner">
            <h3>
                
                Latest News
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md">
        
                
                <article id="card-summary-530705-2546ec42-b6cb-537f-9f96-c0aab111361c" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-2546ec42-b6cb-537f-9f96-c0aab111361c media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world/in-kabul-a-fearful-wait-for-us-to-deliver-on-evacuation-vow/article_2546ec42-b6cb-537f-9f96-c0aab111361c.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +3</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="In Kabul, a fearful wait for US to deliver on evacuation vow"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=990%2C660 990w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=1035%2C690 1035w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=1333%2C888 1333w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=1476%2C984 1476w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/74/47472f1b-6f03-5103-9e51-af4610fcc31d/61209ebfb118c.image.jpg?resize=1763%2C1175 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world/in-kabul-a-fearful-wait-for-us-to-deliver-on-evacuation-vow/article_2546ec42-b6cb-537f-9f96-c0aab111361c.html" class="tnt-asset-link">
        

        
            In Kabul, a fearful wait for US to deliver on evacuation vow</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-530705-8141b463-987f-5f1e-8832-0f7d91051587" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-8141b463-987f-5f1e-8832-0f7d91051587 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/ehs-jenkins-wins-event-at-acl-championships/article_8141b463-987f-5f1e-8832-0f7d91051587.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +2</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="EHS' Jenkins wins event at ACL Championships"
                            class="img-responsive lazyload full default"
                            width="1662"
                            height="1246"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=150%2C112 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=225%2C169 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=640%2C480 640w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=750%2C562 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=990%2C742 990w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=1035%2C776 1035w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=1200%2C900 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=1333%2C999 1333w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=1476%2C1107 1476w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b5747e-fc1c-5425-8358-21e4e3e23acd/611f04abd27be.image.jpg?resize=1662%2C1246 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/ehs-jenkins-wins-event-at-acl-championships/article_8141b463-987f-5f1e-8832-0f7d91051587.html" class="tnt-asset-link">
        

        
            EHS' Jenkins wins event at ACL Championships</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-530705-c3993bcf-b2ef-5eb0-be41-4e32095bff3a" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-columnists tnt-sub-section-pam-stone">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c3993bcf-b2ef-5eb0-be41-4e32095bff3a media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/columnists/pam-stone/pam-stone-domestic-flight-sans-duct-tape/article_c3993bcf-b2ef-5eb0-be41-4e32095bff3a.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Pam Stone: Domestic flight, sans duct tape"
                            class="img-responsive lazyload full default"
                            width="580"
                            height="541"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/d4/5d447da9-b9eb-5aeb-af52-afe7b7f7dfeb/611fc245ddf6e.image.jpg?resize=150%2C140 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/d4/5d447da9-b9eb-5aeb-af52-afe7b7f7dfeb/611fc245ddf6e.image.jpg?resize=200%2C187 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/d4/5d447da9-b9eb-5aeb-af52-afe7b7f7dfeb/611fc245ddf6e.image.jpg?resize=225%2C210 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/d4/5d447da9-b9eb-5aeb-af52-afe7b7f7dfeb/611fc245ddf6e.image.jpg?resize=300%2C280 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/d4/5d447da9-b9eb-5aeb-af52-afe7b7f7dfeb/611fc245ddf6e.image.jpg?resize=400%2C373 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/d4/5d447da9-b9eb-5aeb-af52-afe7b7f7dfeb/611fc245ddf6e.image.jpg?resize=540%2C504 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/d4/5d447da9-b9eb-5aeb-af52-afe7b7f7dfeb/611fc245ddf6e.image.jpg?resize=580%2C541 640w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/columnists/pam-stone/pam-stone-domestic-flight-sans-duct-tape/article_c3993bcf-b2ef-5eb0-be41-4e32095bff3a.html" class="tnt-asset-link">
        

        
            Pam Stone: Domestic flight, sans duct tape</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-530705-ecd0eb35-ada3-586b-a655-4a2fde101b1a" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-columnists tnt-sub-section-chris-trainor">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-ecd0eb35-ada3-586b-a655-4a2fde101b1a media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/columnists/chris-trainor/chris-trainor-long-ignored-the-dining-room-makes-a-comeback/article_ecd0eb35-ada3-586b-a655-4a2fde101b1a.html" class="tnt-asset-link" >                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Chris Trainor: Long ignored, the dining room makes a comeback"
                    class="img-responsive lazyload  letterbox default"
                    width="252"
                    height="285"
                    data-src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/e1/2e17d353-aa1d-5d42-8dd9-8330fdc95a92/611fc0661c5da.image.jpg?resize=200%2C226" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/columnists/chris-trainor/chris-trainor-long-ignored-the-dining-room-makes-a-comeback/article_ecd0eb35-ada3-586b-a655-4a2fde101b1a.html" class="tnt-asset-link">
        

        
            Chris Trainor: Long ignored, the dining room makes a comeback</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-530705-c8d1448b-8bb0-5ce1-b933-8d9ee68fbed9" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c8d1448b-8bb0-5ce1-b933-8d9ee68fbed9 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/new-payment-free-vehicle-through-charity-comes-just-in-time-for-hodges-veteran/article_c8d1448b-8bb0-5ce1-b933-8d9ee68fbed9.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="New, payment-free vehicle through charity comes just in time for Hodges veteran"
                            class="img-responsive lazyload full default"
                            width="1662"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=150%2C113 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=225%2C169 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=640%2C480 640w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=750%2C563 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=990%2C743 990w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=1035%2C777 1035w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=1200%2C900 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=1333%2C1000 1333w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=1476%2C1107 1476w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/87/6873bd49-8f77-599e-bdf6-91839430a46d/611fc683479ec.image.jpg?resize=1662%2C1247 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/new-payment-free-vehicle-through-charity-comes-just-in-time-for-hodges-veteran/article_c8d1448b-8bb0-5ce1-b933-8d9ee68fbed9.html" class="tnt-asset-link">
        

        
            New, payment-free vehicle through charity comes just in time for Hodges veteran</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div><div id="tncms-block-992182" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-992182" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-992182');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-530744" class="tncms-block"><section id="block-530744" class="block emphasis-h3  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-530744 light">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-530744" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-530744" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/crime/new-details-emerge-in-sundays-fatal-carjacking/article_9110eff6-6600-5f8e-a317-814dad9af142.html">New details emerge in Sunday's fatal carjacking</a></li><li><a href="/news/greenwood-woman-opens-selfie-museum-with-dad/article_fe073c84-4740-5fec-abec-60a8bcfcfe29.html">Greenwood woman opens "selfie museum" with dad</a></li><li><a href="/news/breaking/coroner-womans-body-found-in-parked-vehicle-in-coronaca/article_30dad3a1-344b-5b3f-8367-9dc4b8c3ed41.html">Coroner: Woman's body found in parked vehicle in Coronaca</a></li><li><a href="/news/crime/greenwood-man-faces-federal-gun-drug-counts/article_5a865dd9-0801-5c77-b416-413d3c59c4c4.html">Greenwood man faces federal gun, drug counts</a></li><li><a href="/news/crime/greenwood-man-among-three-sentenced-in-illegal-gambling-operation/article_4377560e-aa9d-5a71-a523-88380789134e.html">Greenwood man among three sentenced in illegal gambling operation</a></li><li><a href="/news/all-about-freedom-to-choose-protestors-decry-self-regionals-employee-vaccination-mandate/article_c41a77b4-91e3-56b4-bcf9-60ee33e3b2df.html">All about freedom to choose: Protestors decry Self Regional's employee vaccination mandate</a></li><li><a href="/news/greenwoods-black-market-commerce-will-get-rain-date/article_85ed5703-77ea-5bed-b062-10fd4db5b89d.html">Greenwood's Black Market Commerce will get rain date</a></li><li><a href="/news/three-lakelands-debtors-owe-ethics-commission-74k-in-total/article_0cfe0add-33bc-50cb-8f77-cf278e5b405e.html">Three Lakelands debtors owe ethics commission $74K in total</a></li><li><a href="/news/greenwood-teen-working-to-prevent-bullying-wins-miss-junior-high-school-america/article_7b24c3df-6b70-5fba-bd85-1d18a3d6af10.html">Greenwood teen, working to prevent bullying, wins Miss Junior High School America</a></li><li><a href="/news/breaking/bb-gun-found-in-students-possession-at-greenwood-high/article_b4ac4851-e94e-5200-ae2b-22b64c5759f0.html">BB gun found in student's possession at Greenwood High</a></li></ul></div>
        
        
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-993199" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-993199" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-993199');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-551917" class="tncms-block"><section id="block-551917" class="block emphasis-h3  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-551917 dark">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/news/state/">
                
                State News
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    <div class="card-business-offers card-image-md">
    
        <article id="card-summary-4231c6b1-5d19-593e-ab3c-91b5beeb9fc1" class="clearfix card summary has-image" data-track-object='{"title":"SC health board joins groups asking to end school mask ban","url":"/news/national/sc-health-board-joins-groups-asking-to-end-school-mask-ban/article_4231c6b1-5d19-593e-ab3c-91b5beeb9fc1.html","uuid":"4231c6b1-5d19-593e-ab3c-91b5beeb9fc1","app":"editorial","metric":""}' >
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-4231c6b1-5d19-593e-ab3c-91b5beeb9fc1 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/sc-health-board-joins-groups-asking-to-end-school-mask-ban/article_4231c6b1-5d19-593e-ab3c-91b5beeb9fc1.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="SC health board joins groups asking to end school mask ban"
                            class="img-responsive lazyload ap-photo full default"
                            width="1765"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=540%2C359 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=640%2C426 640w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=750%2C499 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=990%2C659 990w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=1035%2C689 1035w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=1200%2C799 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=1333%2C887 1333w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg?resize=1476%2C983 1476w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/4b/04b10c36-944d-55aa-96ef-b36ef901b14a/6101c209d69fb.image.jpg 2008w" />
                </a>
                
            </div>
            
        </figure></div></div>
                

                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/news/national/sc-health-board-joins-groups-asking-to-end-school-mask-ban/article_4231c6b1-5d19-593e-ab3c-91b5beeb9fc1.html" class="tnt-asset-link">
        

        
            SC health board joins groups asking to end school mask ban</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-2a181f5a-d335-523a-a1c9-b77d5aabc9f1" class="clearfix card summary has-image" data-track-object='{"title":"Clean needles depend on the blue blood of horseshoe crabs","url":"/news/national/clean-needles-depend-on-the-blue-blood-of-horseshoe-crabs/article_2a181f5a-d335-523a-a1c9-b77d5aabc9f1.html","uuid":"2a181f5a-d335-523a-a1c9-b77d5aabc9f1","app":"editorial","metric":""}' >
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-2a181f5a-d335-523a-a1c9-b77d5aabc9f1 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/clean-needles-depend-on-the-blue-blood-of-horseshoe-crabs/article_2a181f5a-d335-523a-a1c9-b77d5aabc9f1.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Clean needles depend on the blue blood of horseshoe crabs"
                            class="img-responsive lazyload ap-photo full default"
                            width="1764"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=640%2C426 640w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=990%2C659 990w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=1035%2C689 1035w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=1200%2C799 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=1333%2C888 1333w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=1476%2C983 1476w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/8/7f/87f5db7c-a252-56f7-933c-1a13a1f5372b/611fa7839026d.image.jpg?resize=1764%2C1175 2008w" />
                </a>
                
            </div>
            
        </figure></div></div>
                

                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/news/national/clean-needles-depend-on-the-blue-blood-of-horseshoe-crabs/article_2a181f5a-d335-523a-a1c9-b77d5aabc9f1.html" class="tnt-asset-link">
        

        
            Clean needles depend on the blue blood of horseshoe crabs</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-6d00b516-3716-5311-8b08-168e5307e5a8" class="clearfix card summary has-image" data-track-object='{"title":"Some governors use federal virus aid to expand school choice","url":"/news/national/some-governors-use-federal-virus-aid-to-expand-school-choice/article_6d00b516-3716-5311-8b08-168e5307e5a8.html","uuid":"6d00b516-3716-5311-8b08-168e5307e5a8","app":"editorial","metric":""}' >
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-6d00b516-3716-5311-8b08-168e5307e5a8 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/some-governors-use-federal-virus-aid-to-expand-school-choice/article_6d00b516-3716-5311-8b08-168e5307e5a8.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Some governors use federal virus aid to expand school choice"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=990%2C660 990w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=1035%2C690 1035w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=1333%2C888 1333w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=1476%2C984 1476w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/fe/dfeb4523-69df-57c2-9d17-79794ddc88f1/611fe701c62b4.image.jpg?resize=1763%2C1175 2008w" />
                </a>
                
            </div>
            
        </figure></div></div>
                

                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/news/national/some-governors-use-federal-virus-aid-to-expand-school-choice/article_6d00b516-3716-5311-8b08-168e5307e5a8.html" class="tnt-asset-link">
        

        
            Some governors use federal virus aid to expand school choice</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-97ead9e6-1453-55b5-889d-3dc4872f1cca" class="clearfix card summary has-image" data-track-object='{"title":"At 60, Peace Corps plots return to world after virus hiatus","url":"/news/world/at-60-peace-corps-plots-return-to-world-after-virus-hiatus/article_97ead9e6-1453-55b5-889d-3dc4872f1cca.html","uuid":"97ead9e6-1453-55b5-889d-3dc4872f1cca","app":"editorial","metric":""}' >
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-97ead9e6-1453-55b5-889d-3dc4872f1cca media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world/at-60-peace-corps-plots-return-to-world-after-virus-hiatus/article_97ead9e6-1453-55b5-889d-3dc4872f1cca.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="At 60, Peace Corps plots return to world after virus hiatus"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=990%2C660 990w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=1035%2C690 1035w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=1333%2C888 1333w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=1476%2C984 1476w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/a4/3a4b5def-3c31-54a2-8bbc-13719fcd2452/611f3806ed01a.image.jpg?resize=1763%2C1175 2008w" />
                </a>
                
            </div>
            
        </figure></div></div>
                

                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/news/world/at-60-peace-corps-plots-return-to-world-after-virus-hiatus/article_97ead9e6-1453-55b5-889d-3dc4872f1cca.html" class="tnt-asset-link">
        

        
            At 60, Peace Corps plots return to world after virus hiatus</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-1f51a010-53d4-5d4c-82eb-b55887111a5e" class="clearfix card summary has-image" data-track-object='{"title":"3 students hurt in shooting in high school parking lot","url":"/news/national/3-students-hurt-in-shooting-in-high-school-parking-lot/article_1f51a010-53d4-5d4c-82eb-b55887111a5e.html","uuid":"1f51a010-53d4-5d4c-82eb-b55887111a5e","app":"editorial","metric":""}' >
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-1f51a010-53d4-5d4c-82eb-b55887111a5e media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/3-students-hurt-in-shooting-in-high-school-parking-lot/article_1f51a010-53d4-5d4c-82eb-b55887111a5e.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="3 students hurt in shooting in high school parking lot"
                            class="img-responsive lazyload ap-photo full default"
                            width="1939"
                            height="1069"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=150%2C83 150w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=200%2C110 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=225%2C124 225w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=300%2C165 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=400%2C221 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=540%2C298 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=640%2C353 640w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=750%2C413 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=990%2C546 990w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=1035%2C571 1035w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=1200%2C662 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=1333%2C735 1333w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=1476%2C814 1476w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/49/249a72c7-122f-5446-8e36-75ce58976450/611ebc9a0e3ba.image.jpg?resize=1939%2C1069 2008w" />
                </a>
                
            </div>
            
        </figure></div></div>
                

                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/news/national/3-students-hurt-in-shooting-in-high-school-parking-lot/article_1f51a010-53d4-5d4c-82eb-b55887111a5e.html" class="tnt-asset-link">
        

        
            3 students hurt in shooting in high school parking lot</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
    </div></section></div><div id="tncms-block-992183" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-992183" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-992183');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1046965" class="tncms-block"><div align="center">
<a href="http://www.indexjournal.com/readers_choice_awards/">
<img src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/25/925875ac-8eb8-11eb-a5e1-d7d8f588cd85/605ebaf8d8bbc.image.png?resize=300%2C242" alt="2021 Readers' Choice Winners"></a>
<h3><strong><i>2021 Readers' Choice Awards</i></strong></h3>
<h3 style="font-family:palantino;"><i>&amp; the winners are!</i></h3>
<h3 style="font-family:palantino;"><i>See our Special Readers Choice section <a href="http://www.indexjournal.com/special/page-a01/page_51e8fc8c-0679-5ba9-8aff-b89be8b5d3b8.html"> <u><font color="blue">here</font></u></a></i></h3>
</div></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-533070" class="tncms-block visible-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-533070" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533070');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-533089" class="tncms-block visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-533089" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533089');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-530784" class="tncms-block"><section id="block-530784" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-530784 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-your-lakelands"  href="/community/"  tabindex="0">
                    <span class="nav-label">Your Lakelands</span>
                </a></li><li>
                <a class="nav-link   tnt-section-lifestyles"  href="/lifestyles"  tabindex="0">
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-events"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-money"  href="/money"  tabindex="0">
                    <span class="nav-label">Money</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/obituaries/"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-multimedia"  href="/multimedia/"  tabindex="0">
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link   tnt-section-online-features"  href="/online_features/"  tabindex="0">
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-530735" class="tncms-block"><section id="block-530735" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-530735 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-subscription-services"  href="/site/forms/subscription_services/"  tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms/"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=INDEXJOURNAL&amp;publisher_url:indexjournal.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search"  href="/search/"  tabindex="0">
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-530786" class="tncms-block"><section id="block-530786" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-530786 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>indexjournal.com</strong><br>
    610 Phoenix St<br>
    Greenwood, SC 29646
    <br>
    
        <strong>Phone:</strong> 864-223-1411<br>
        <strong>Email:</strong> <a href="mailto:webmaster@indexjournal.com">webmaster@indexjournal.com</a><br>
    
</address></section></div><div id="tncms-block-530794" class="tncms-block padding-bottom"><div class="follow-links-530794 default">
    
    <section id="block-530794" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-530794 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://facebook.com/indexjournal" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/ijindexjournal" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://linkedin.com/company/index-journal" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/ijindexjournal" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.indexjournal.com",
  "sameAs" : ["http://facebook.com/indexjournal","http://twitter.com/ijindexjournal","http://linkedin.com/company/index-journal","https://www.youtube.com/ijindexjournal"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-530739" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-530739"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Index-Journal</a>, 610 Phoenix St Greenwood, SC</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small><small>&nbsp;| <a href="/site/privacy.html">Do Not Sell My Info</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1038360" class="tncms-block"><div class="modal promo-designer-modal in centered " id="promo-designer-modal-custom-pop" tabindex="-1" role="dialog" aria-label="Promotional pop up" aria-hidden="true" >
        <div class="modal-dialog modal-md centered">
            <div class="modal-content">
                <div class="modal-body"><section id="block-1038360" class="block emphasis-h3   " ><div class="promo-design"><div class="sticker rounded">
            <span class="fas tnt-bullhorn"></span>
        </div><div class="card-bg-color rounded_rectangle">
        <div class="card-panel panel"><button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span class="tnt-stack" aria-hidden="true">
                    <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                    <i class="fas tnt-times-circle tnt-stack-1x"></i>
                </span>
            </button>
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                        <div class="lead-in dark ">
                            Index-Journal Careers
                        </div>
                    
                    
                        <div class="headline medium dark ">
                            Multiple Positions Available!!
                        </div>
                    
                    
                        <p class="text dark ">
                            FULL-TIME POSITION available in Customer Service area. PART-TIME POSITION available in our packaging area.
                        </p>
                    <div class="promo-design-button">
                            <a href="/careers">
                                <button type="button" class="btn btn-link  ">Apply now at Index-Journal Careers</button>
                            </a>
                        </div>
                </div>   
            </div>
        </div>
    </div>
</div></section></div>
            </div>
        </div>
    </div></div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("f0f67119-f1eb-5d73-9977-c9372804e405")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
    </script>
    
        <script type="text/plain" class="optanon-category-C0004">
            
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
        </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["sports/highschools"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_530797').click(function(e){
                                        $('#weather-530797 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/promo_popup.fe40d77fce691e6ed54cb520a782a693.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script></body>
</html>