
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.indexjournal.com/content/tncms/live/" />
<meta name="keywords" content="covid-19" />
<meta name="news_keywords" content="covid-19" />
<meta name="description" content="Schools in Ware Shoals will reopen on a flexible hybrid model." />
<meta name="author" content="JONATHAN LIMEHOUSE jlimehouse@indexjournal.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="66i0ueMpliUkCxbrmpWa9FEddElGtBe5le7C1GqeZuc" />
<meta name="msvalidate.01" content="28776D9BBDD866B98B7ABEAB928B41A4" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.indexjournal.com/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/82/4825a554-d2c2-54da-808c-8b0be5a75e4a/5f179ad2c6504.image.jpg?resize=200%2C299" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="299" />
<meta property="og:title" content="District 51 to implement flexible hybrid model for reopening of schools" />
<meta property="og:description" content="Schools in Ware Shoals will reopen on a flexible hybrid model." />
<meta property="og:site_name" content="Index-Journal" />
<meta property="og:section" content="COVID-19" />
<meta property="fb:app_id" content="1271853966159839" />
<meta property="article:publisher" content="http://facebook.com/indexjournal" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ijindexjournal" />
<meta name="twitter:image:alt" content="fay sprouse" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.84b508a1a202c37515b0b42aa96c44ea.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/live/global/resources/styles/site.css?_dc=1486072211"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/live/libraries/flex/components/site/resources/styles/theme-traditional.css?_dc=1496238581"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.59905c960650c756bd917d9e081675c9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/covid-19","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"JONATHAN LIMEHOUSE\njlimehouse@indexjournal.com","id":"ba9d9f21-bf2b-5448-b642-94bd67fcc612","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":"","quantcast":"p-3e-uVCg6cksA_"},"system":{"render_time":394},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-45540688-3"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["covid-19"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.e2581800cba1f328853618263e9a8b3f.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/indexjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJHeaderAd_728x90';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-532219'] = googletag.defineSlot(adUnit, [728, 90], 'ad-532219').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.promo_design_config || (window.promo_design_config = []); window.promo_design_config.push({"bg_color":"#d9ffeb","border_width":"3","button_size":"btn-lg","button_style":"success","button_text":"Support the Index-Journal","button_url":"https:\/\/givebutter.com\/ijcovid19fund","card_shape":"rounded_rectangle","content_text":"Along with many local businesses, we've taken a financial hit from the COVID-19 pandemic. The short of it is, closed businesses don't advertise and our primary revenue source has slowed to a trickle.<br \/><br \/>Despite this, we remain committed to providing you, our readers, the quality journalism you deserve. And in this time of rampant misinformation, we are providing our coverage of the coronavirus pandemic at no charge.<br \/><br \/>To maintain this coverage, we are asking for your support.","display_again":"72","display_timer":"5","display_triggers":"visitor_enter","headline_text":"SUPPORT LOCAL JOURNALISM","lead_in":"COVID-19 Local News Fund","outline_color":"#0c733d","overlay_action":"centered","sticker_color":"#0c733d","sticker_icon":"newspaper-o","sticker_icon_color":"white","sticker_shape":"rounded","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","card_shadow":"enabled","image_display":"medium","lead_text_color":"dark","lead_text_shadow":"disabled","headline_size":"medium","headline_text_color":"dark","headline_shadow":"disabled","content_text_color":"dark","content_text_shadow":"disabled","info_text":"","info_text_color":"dark","info_text_shadow":"disabled","enable_email":"","require_user_account":"","signup_lists_only":"","list_ids":"","email_text_color":"dark","email_text_shadow":"disabled","email_button_style":"default","sign_up_text":"Sign up","manage_button_text":"Manage your lists","utm_tracking":"0","utm_source":"blox","utm_medium":"utility_promo_designer","utm_campaign":"pop_up","utm_campaign_content":"utility_promo_designer","utm_campaign_name":"utm_campaign_name","show_audience":"","hide_audience":"","block_id":"901316"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJNewsBannerRec_728x90';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-656813'] = googletag.defineSlot(adUnit, [728, 90], 'ad-656813').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJNewBanner_320x50';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-533069'] = googletag.defineSlot(adUnit, [320, 50], 'ad-533069').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script>/*<![CDATA[*/ window.auto_update_config || (window.auto_update_config = []); window.auto_update_config.push({"asset_heading_tag":"h4","auto_update":true,"display":"story_list","heading_tag":"h4","overline_text":"COVID-19","heading_bg_color":"","heading_text_color":"inherit","note":"","overline_text_color":"dark","overline_bg_color":"","overline_icon":"none","links_position":"top","display_width":"region","bottom_margin":"standard","infinity_mode":"section","follow":false,"block_bg_color":"","bg_color":"","text_color":"inherit","show_image":true,"aspect_ratio":"inherit","text_truncate":"300","read_more_link":"","read_more_text":"Read more","show_section":"","show_flags":"","show_byline":"","show_author":"","show_comment_count":"","show_share":"","share_button_type":"inherit","show_asset_icons":"inherit","search_url":"https:\/\/www.indexjournal.com\/obituaries\/search\/?bl=887556&l=3&f=json","block_id":"887556","template_id":"template-887556","drop_zone_class":".updates-items-container","updates_btn_class":".updates-btn-container .btn"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJRail_300x600';
            
                gptAdSlots['ad-533083'] = googletag.defineSlot(adUnit, [300, 600], 'ad-533083').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJAmidrectangle_300x250';
            
                gptAdSlots['ad-533062'] = googletag.defineSlot(adUnit, [300, 250], 'ad-533062').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJBmidrectangle_300x250';
            
                gptAdSlots['ad-533061'] = googletag.defineSlot(adUnit, [300, 250], 'ad-533061').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJ_Banner_MobileAdSpot_2';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-533070'] = googletag.defineSlot(adUnit, [320, 50], 'ad-533070').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/30960714/IJFooterAd_728x90';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-533089'] = googletag.defineSlot(adUnit, [728, 90], 'ad-533089').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>District 51 to implement flexible hybrid model for reopening of schools | COVID-19 | indexjournal.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.indexjournal.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="District 51 to implement flexible hybrid model for reopening of schools | COVID-19 | indexjournal.com" href="http://www.indexjournal.com/search/?f=rss&amp;t=article&amp;c=news/covid-19&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.indexjournal.com/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
             

       
    <style>
        #site-footer-container { 
            background-color: #000; 
            color: #fff; 
        }
    </style>

        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-ba9d9f21-bf2b-5448-b642-94bd67fcc612 section-newssection-covid-19 type-article infinity-disabled" data-authors='[]' data-path="/news/covid-19">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.indexjournal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews%2Fcovid-19&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=JONATHAN+LIMEHOUSE%0Ajlimehouse%40indexjournal.com&tncms.asset.id=ba9d9f21-bf2b-5448-b642-94bd67fcc612&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.vendor.quantcast=p-3e-uVCg6cksA_&tncms.system.render_time=394&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-45540688-3&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-ba9d9f21-bf2b-5448-b642-94bd67fcc612" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.indexjournal.com/users/https://www.indexjournal.com/tncms/admin/editorial-asset/?edit=ba9d9f21-bf2b-5448-b642-94bd67fcc612"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.indexjournal.com/users/admin/contribute/article/?from_section=/news/covid-19"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-530796" class="tncms-block hidden-md hidden-lg"><div id="user-controls-530796" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.indexjournal.com/users/login/?referer_url=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.indexjournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-530796').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.indexjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.indexjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.indexjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-530796').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.indexjournal.com/users/logout/" id="user-logout-form-530796"><input type="hidden" name="referer_url" value="http://www.indexjournal.com/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="https://ssm.indexjournal.com/ss70v2/gwood/common/template.jsp"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/careers/"  class="nav-link tnt-section-careers">Careers</a>
                                </li><li>
                                    <a href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a href="/site/staff.html"  class="nav-link tnt-section-staff-directory">Staff Directory</a>
                                </li><li>
                                    <a href="/site/store__rack_locations.html"  class="nav-link tnt-section-rack-locations">Rack Locations</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/subscriber_services_form"  class="nav-link tnt-section-support-form">Support Form</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/covid-19/"  class="nav-link tnt-section-covid-19">COVID-19</a>
                                </li><li>
                                    <a href="/news/scourge/"  class="nav-link tnt-section-greenwoods-scourge">Greenwood's Scourge</a>
                                </li><li>
                                    <a href="/news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/money"  class="nav-link tnt-section-money">Money</a>
                                </li><li>
                                    <a href="/news/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/news/state/"  class="nav-link tnt-section-state">State</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/news/world/"  class="nav-link tnt-section-world">World</a>
                                </li><li>
                                    <a href="/news/movingbeyond/"  class="nav-link tnt-section-moving-beyond-thoughts-prayers">Moving Beyond Thoughts & Prayers</a>
                                </li><li>
                                    <a href="/news/"  class="nav-link tnt-section-news">News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/football_section/"  class="nav-link tnt-section-kickoff-2019">Kickoff 2019</a>
                                </li><li>
                                    <a href="/sports/"  class="nav-link tnt-section-lakelands-sports">Lakelands sports</a>
                                </li><li>
                                    <a href="/sports/fishing-report/"  class="nav-link tnt-section-fishing">Fishing</a>
                                </li><li>
                                    <a href="/sports/nascar"  class="nav-link tnt-section-nascar">NASCAR</a>
                                </li><li>
                                    <a href="/wintergames/"  class="nav-link tnt-section-winter-olympics">Winter Olympics</a>
                                </li><li>
                                    <a href="/sports/podcast/"  class="nav-link tnt-section-podcast">Podcast</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/whitings-writings/"  class="nav-link tnt-section-whitings-writings">Whiting's Writings</a>
                                </li><li>
                                    <a href="/opinion/guest_column/"  class="nav-link tnt-section-guest-columns">Guest Columns</a>
                                </li><li>
                                    <a href="/opinion/letters/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a   class="nav-link tnt-section-forms">Forms</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/community/pets-of-the-week/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a href="/community/public-meetings/"  class="nav-link tnt-section-public-meetings">Public Meetings</a>
                                </li><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="http://www.sunny103-5.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-sunny-1035">Sunny 103.5</a>
                                </li><li>
                                    <a href="/community/government/"  class="nav-link tnt-section-government-links">Government Links</a>
                                </li><li>
                                    <a href="/community/county/"  class="nav-link tnt-section-county-links">County Links</a>
                                </li><li>
                                    <a href="/community/schools/"  class="nav-link tnt-section-schools-links">Schools Links</a>
                                </li><li>
                                    <a href="http://scor.sled.sc.gov/"  target="_blank" rel="noopener" class="nav-link tnt-section-sex-offender-registry">Sex Offender Registry</a>
                                </li><li>
                                    <a href="/community/senior_expo/"  class="nav-link tnt-section-senior-expo">Senior Expo</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/lifestyles/accent/"  class="nav-link tnt-section-accent">Accent</a>
                                </li><li>
                                    <a href="/lifestyles/taste/"  class="nav-link tnt-section-taste">Taste</a>
                                </li><li>
                                    <a href="/lifestyles/the-beat/"  class="nav-link tnt-section-the-beat">The Beat</a>
                                </li><li>
                                    <a href="/lifestyles/faith/"  class="nav-link tnt-section-faith">Faith</a>
                                </li><li>
                                    <a href="/lifestyles/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/lifestyles/celebrations"  class="nav-link tnt-section-celebrations">Celebrations</a>
                                </li><li>
                                    <a href="http://kidsvillenews.com/greenwood/"  target="_blank" rel="noopener" class="nav-link tnt-section-kidsville">Kidsville</a>
                                </li><li>
                                    <a href="http://www.indexjournal.com/special/lakelands-parent/edition_f6427eba-3ac5-5f56-8a76-3027a9749a49.html"  target="_blank" rel="noopener" class="nav-link tnt-section-lakelands-parent">Lakelands Parent</a>
                                </li><li>
                                    <a href="http://indexjournal.wixsite.com/indexjournalnie"  target="_blank" rel="noopener" class="nav-link tnt-section-nie">NIE</a>
                                </li><li>
                                    <a href="/lifestyles/contests"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a href="/lifestyles/games/crosswords/"  class="nav-link tnt-section-crosswords">Crosswords</a>
                                </li><li>
                                    <a href="/lifestyles/games/sudoku/"  class="nav-link tnt-section-sudoku">Sudoku</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/moneypages/"  class="nav-link tnt-section-money-pages">Money Pages</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/online_services/classified_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/transportation"  class="nav-link tnt-section-autos">Autos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/housing"  class="nav-link tnt-section-homes">Homes</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/job"  class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/community/announcements/legal"  class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-530792" class="tncms-block hidden-md hidden-lg"><section id="block-530792" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-530792" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-530792" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-530792-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-530792-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-530792-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-530792').submit();
        return false;
    });

    $('#site-search-530792').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-530792 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-530792 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-530792-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletter"  href="http://visitor.r20.constantcontact.com/manage/optin/ea?v=001XEp_OM9oV6NtRRHf7ZE-i21nQAyqi7RBbAq-E_9Y965ARVanu97c5CGAPY-cHpEMC2Dgd-nO_Tk%3D"  target="_blank" rel="noopener">
                    <span class="nav-label">Newsletter</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff-directory"  href="/site/staff.html" >
                    <span class="nav-label">Staff Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-careers"  href="/careers/" >
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-manage-your-subscription"  href="https://ssm.indexjournal.com/ss70v2/gwood/common/template.jsp"  target="_blank" rel="noopener">
                    <span class="nav-label">Manage Your Subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-support-form"  href="/site/forms/subscription_services/subscriber_services_form" >
                    <span class="nav-label">Subscription Support Form</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-530791" class="tncms-block"><ul id="site-search-530791-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-530791" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-530791-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-530791-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-530791-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-530791').submit();
        return false;
    });

    $('#site-search-530791').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-530791 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-530791 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-530791-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-530793" class="tncms-block"><div class="follow-links-530793 pull-right">
    
    <section id="block-530793" class="block emphasis-h2   " ><ul class="list-inline">
        
            <li>
                <a href="http://facebook.com/indexjournal" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/ijindexjournal" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://linkedin.com/company/index-journal" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/ijindexjournal" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.indexjournal.com",
  "sameAs" : ["http://facebook.com/indexjournal","http://twitter.com/ijindexjournal","http://linkedin.com/company/index-journal","https://www.youtube.com/ijindexjournal"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-530782" class="tncms-block"></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-530797" class="tncms-block"><div id="weather-530797" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=29646" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">69&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="29646"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-530797 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Greenwood, SC
                                
                                 <small>(29646)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Sun and clouds mixed. Hot and humid. High 93F. Winds SSW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies. Low 72F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 22, 2020 @ 3:20 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=29646"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-761858" class="tncms-block a"><section id="block-761858" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=200%2C38 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=300%2C57 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=400%2C75 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=540%2C102 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=750%2C141 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png?resize=1200%2C226 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/6c4392cc-5178-11e9-87bc-df690cac76bf.png 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="Index-Journal Logo"></a></div></section></div><div id="tncms-block-549570" class="tncms-block"><style>
.modal.fullscreen .photo-carousel .caption-container p { color: #eee !important; }
.margin-five-percent { margin: 2% 5%; }
</style></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-530795" class="tncms-block"><div id="user-controls-530795" class="user-controls show-onload clearfix pull-right"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.indexjournal.com/users/login/?referer_url=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.indexjournal.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-530795').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.indexjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.indexjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.indexjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-530795').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.indexjournal.com/users/logout/" id="user-logout-form-530795"><input type="hidden" name="referer_url" value="http://www.indexjournal.com/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-866693" class="tncms-block"><br></div><div id="tncms-block-532219" class="tncms-block visible-lg visible-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-532219" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-532219');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-761860" class="tncms-block"><section id="block-761860" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/673c715c-517a-11e9-bc91-bbe8a952a29c.png?resize=200%2C38 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/673c715c-517a-11e9-bc91-bbe8a952a29c.png?resize=300%2C57 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/673c715c-517a-11e9-bc91-bbe8a952a29c.png?resize=400%2C75 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/673c715c-517a-11e9-bc91-bbe8a952a29c.png?resize=540%2C102 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/673c715c-517a-11e9-bc91-bbe8a952a29c.png?resize=750%2C141 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/673c715c-517a-11e9-bc91-bbe8a952a29c.png?resize=1200%2C226 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/673c715c-517a-11e9-bc91-bbe8a952a29c.png 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-550181" class="tncms-block"><section id="block-550181" class="block emphasis-h3   " ><div class="block"><a href="http://indexjournal.newspapers.com" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/23e5a794-23ae-11e7-9f91-63ba7c1765b4.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://ssm.indexjournal.com/ss70v2/gwood/common/template.jsp"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-careers"  href="/careers/" >
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff-directory"  href="/site/staff.html" >
                    <span class="nav-label">Staff Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rack-locations"  href="/site/store__rack_locations.html" >
                    <span class="nav-label">Rack Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-support-form"  href="/site/forms/subscription_services/subscriber_services_form" >
                    <span class="nav-label">Support Form</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-covid-19"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/covid-19/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">COVID-19</span>
                </a><ul id="main-nav_menu-child-2-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-letters-from-home"  href="/news/covid-19/letters-from-home/" >
                    <span class="nav-label">Letters from home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-covid-19-resources"  href="/news/covid-19/resources/" >
                    <span class="nav-label">COVID-19 resources</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-greenwoods-scourge"  href="/news/scourge/" >
                    <span class="nav-label">Greenwood's Scourge</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-crime"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/crime/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Crime</span>
                </a><ul id="main-nav_menu-child-2-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-who-got-booked"  href="/news/crime/booked/" >
                    <span class="nav-label">Who got booked</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-money"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/money" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Money</span>
                </a><ul id="main-nav_menu-child-2-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-business"  href="/money/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-building-permits"  href="/money/building-permits/" >
                    <span class="nav-label">Building Permits</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-business"  href="/money/local-business/" >
                    <span class="nav-label">Local Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-property-transfers"  href="/money/property-transfers/" >
                    <span class="nav-label">Property Transfers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-julie-jason-money-manager-columnist-and-author"  href="/money/julie_jason/" >
                    <span class="nav-label">Julie Jason: Money Manager, Columnist and Author</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-columnists"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/columnists/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Columnists</span>
                </a><ul id="main-nav_menu-child-2-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-chris-trainor"  href="/news/columnists/chris-trainor/" >
                    <span class="nav-label">Chris Trainor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pam-stone"  href="/news/columnists/pam-stone/" >
                    <span class="nav-label">Pam Stone</span>
                </a></li><li>
                <a class="nav-link  tnt-section-carl-white"  href="/news/columnists/carl-white/" >
                    <span class="nav-label">Carl White</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tom-poland"  href="/news/columnists/tom-poland/" >
                    <span class="nav-label">Tom Poland</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-state"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/state/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">State</span>
                </a><ul id="main-nav_menu-child-2-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-the-nerve"  href="/news/state/the_nerve/" >
                    <span class="nav-label">The Nerve</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-national"  href="/news/national/" >
                    <span class="nav-label">National</span>
                </a></li><li>
                <a class="nav-link  tnt-section-world"  href="/news/world/" >
                    <span class="nav-label">World</span>
                </a></li><li>
                <a class="nav-link  tnt-section-moving-beyond-thoughts-prayers"  href="/news/movingbeyond/" >
                    <span class="nav-label">Moving Beyond Thoughts & Prayers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-kickoff-2019"  href="/sports/football_section/" >
                    <span class="nav-label">Kickoff 2019</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lakelands-sports"  href="/sports/" >
                    <span class="nav-label">Lakelands sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fishing"  href="/sports/fishing-report/" >
                    <span class="nav-label">Fishing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-nascar"  href="/sports/nascar" >
                    <span class="nav-label">NASCAR</span>
                </a></li><li>
                <a class="nav-link  tnt-section-winter-olympics"  href="/wintergames/" >
                    <span class="nav-label">Winter Olympics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-podcast"  href="/sports/podcast/" >
                    <span class="nav-label">Podcast</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-whitings-writings"  href="/opinion/whitings-writings/" >
                    <span class="nav-label">Whiting's Writings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-guest-columns"  href="/opinion/guest_column/" >
                    <span class="nav-label">Guest Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-forms"  data-toggle="dropdown" data-target="#" data-nested="menu"    >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Forms</span>
                </a><ul id="main-nav_menu-child-5-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-guest-column-submission"  href="https://www.indexjournal.com/site/forms/online_services/guest_column/"  target="_blank" rel="noopener">
                    <span class="nav-label">Guest Column Submission</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letter-to-the-editor-submission"  href="http://www.indexjournal.com/site/forms/online_services/letter_editor"  target="_blank" rel="noopener">
                    <span class="nav-label">Letter to the Editor Submission</span>
                </a></li></ul></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-pets"  href="/community/pets-of-the-week/" >
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-meetings"  href="/community/public-meetings/" >
                    <span class="nav-label">Public Meetings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sunny-1035"  href="http://www.sunny103-5.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Sunny 103.5</span>
                </a></li><li>
                <a class="nav-link  tnt-section-government-links"  href="/community/government/" >
                    <span class="nav-label">Government Links</span>
                </a></li><li>
                <a class="nav-link  tnt-section-county-links"  href="/community/county/" >
                    <span class="nav-label">County Links</span>
                </a></li><li>
                <a class="nav-link  tnt-section-schools-links"  href="/community/schools/" >
                    <span class="nav-label">Schools Links</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sex-offender-registry"  href="http://scor.sled.sc.gov/"  target="_blank" rel="noopener">
                    <span class="nav-label">Sex Offender Registry</span>
                </a></li><li>
                <a class="nav-link  tnt-section-senior-expo"  href="/community/senior_expo/" >
                    <span class="nav-label">Senior Expo</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-lifestyles"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/lifestyles/" >
                    <span class="nav-label">Lifestyles</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-accent"  href="/lifestyles/accent/" >
                    <span class="nav-label">Accent</span>
                </a></li><li>
                <a class="nav-link  tnt-section-taste"  href="/lifestyles/taste/" >
                    <span class="nav-label">Taste</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-beat"  href="/lifestyles/the-beat/" >
                    <span class="nav-label">The Beat</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-faith"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/lifestyles/faith/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Faith</span>
                </a><ul id="main-nav_menu-child-7-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-worship-directory"  href="/lifestyles/faith/church-worship-directory/" >
                    <span class="nav-label">Worship Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-patrick-vaughn-the-unlikely-preacher"  href="https://youtu.be/Iay80DiJ8NE"  target="_blank" rel="noopener">
                    <span class="nav-label">Patrick Vaughn, The Unlikely Preacher</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-columnists"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/lifestyles/columnists/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Columnists</span>
                </a><ul id="main-nav_menu-child-7-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-john-rosemond"  href="/lifestyles/columnists/john-rosemond/" >
                    <span class="nav-label">John Rosemond</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mary-ann-crum"  href="/lifestyles/columnists/mary-ann-crum/" >
                    <span class="nav-label">Mary Ann Crum</span>
                </a></li><li>
                <a class="nav-link  tnt-section-curiosity-corners"  href="/lifestyles/columnists/curiosity-corner/" >
                    <span class="nav-label">Curiosity Corners</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ministers"  href="/lifestyles/faith/columnists/pastors-column/" >
                    <span class="nav-label">Ministers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-clemson-extension"  href="/lifestyles/columnists/clemson-extension/" >
                    <span class="nav-label">Clemson Extension</span>
                </a></li><li>
                <a class="nav-link  tnt-section-paul-crutcher"  href="/lifestyles/columnists/paul-crutcher/" >
                    <span class="nav-label">Paul Crutcher</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dr-robert-lesslie"  href="/lifestyles/columnists/robert-lesslie/" >
                    <span class="nav-label">Dr. Robert Lesslie</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-celebrations"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/lifestyles/celebrations" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Celebrations</span>
                </a><ul id="main-nav_menu-child-7-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-wedding-announcement"  href="/lifestyles/celebrations/wedding_announcement/" >
                    <span class="nav-label">Wedding Announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagement-announcement"  href="/lifestyles/celebrations/engagement_announcement/" >
                    <span class="nav-label">Engagement Announcement</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-kidsville"  href="http://kidsvillenews.com/greenwood/"  target="_blank" rel="noopener">
                    <span class="nav-label">Kidsville</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lakelands-parent"  href="http://www.indexjournal.com/special/lakelands-parent/edition_f6427eba-3ac5-5f56-8a76-3027a9749a49.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Lakelands Parent</span>
                </a></li><li>
                <a class="nav-link  tnt-section-nie"  href="http://indexjournal.wixsite.com/indexjournalnie"  target="_blank" rel="noopener">
                    <span class="nav-label">NIE</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/lifestyles/contests" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crosswords"  href="/lifestyles/games/crosswords/" >
                    <span class="nav-label">Crosswords</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sudoku"  href="/lifestyles/games/sudoku/" >
                    <span class="nav-label">Sudoku</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-money-pages"  href="/moneypages/" >
                    <span class="nav-label">Money Pages</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-autos"  href="/classifieds/transportation" >
                    <span class="nav-label">Autos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="/classifieds/housing" >
                    <span class="nav-label">Homes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/classifieds/job" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="/classifieds/community/announcements/legal" >
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-901316" class="tncms-block"><div class="modal promo-designer-modal in centered " id="promo-designer-modal-custom-pop" tabindex="-1" role="dialog" aria-label="Promotional pop up" aria-hidden="true" >
        <div class="modal-dialog modal-md centered">
            <div class="modal-content">
                <div class="modal-body"><section id="block-901316" class="block emphasis-h3   " ><div class="promo-design"><div class="sticker rounded">
            <span class="far tnt-newspaper"></span>
        </div><div class="card-bg-color rounded_rectangle">
        <div class="card-panel panel"><button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span class="tnt-stack" aria-hidden="true">
                    <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                    <i class="fas tnt-times-circle tnt-stack-1x"></i>
                </span>
            </button>
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                        <div class="lead-in dark ">
                            COVID-19 Local News Fund
                        </div>
                    
                    
                        <div class="headline medium dark ">
                            SUPPORT LOCAL JOURNALISM
                        </div>
                    
                    
                        <p class="text dark ">
                            Along with many local businesses, we've taken a financial hit from the COVID-19 pandemic. The short of it is, closed businesses don't advertise and our primary revenue source has slowed to a trickle.<br /><br />Despite this, we remain committed to providing you, our readers, the quality journalism you deserve. And in this time of rampant misinformation, we are providing our coverage of the coronavirus pandemic at no charge.<br /><br />To maintain this coverage, we are asking for your support.
                        </p>
                    <div class="promo-design-button">
                            <a href="https://givebutter.com/ijcovid19fund">
                                <button type="button" class="btn btn-success btn-lg">Support the Index-Journal</button>
                            </a>
                        </div>
                </div>   
            </div>
        </div>
    </div>
</div></section></div>
            </div>
        </div>
    </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-656813" class="tncms-block visible-md visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-656813" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-656813');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-533069" class="tncms-block visible-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-533069" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533069');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-4825a554-d2c2-54da-808c-8b0be5a75e4a" class="modal fullscreen in modal-image image-mugshot modal-4825a554-d2c2-54da-808c-8b0be5a75e4a" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/82/4825a554-d2c2-54da-808c-8b0be5a75e4a/5f179ad2c6504.image.jpg"
                    srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/82/4825a554-d2c2-54da-808c-8b0be5a75e4a/5f179ad2c6504.image.jpg?resize=167%2C250"
                    sizes="100vw"
                    width="167"
                    height="250"
                    alt="fay sprouse"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-4825a554-d2c2-54da-808c-8b0be5a75e4a" data-target=".caption-inner-modal-image-4825a554-d2c2-54da-808c-8b0be5a75e4a">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-4825a554-d2c2-54da-808c-8b0be5a75e4a collapse in"><div class="caption-text"><p>FAY SPROUSE</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indexjournal.com%2Ffay-sprouse%2Fimage_4825a554-d2c2-54da-808c-8b0be5a75e4a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/fay-sprouse/image_4825a554-d2c2-54da-808c-8b0be5a75e4a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4825a554-d2c2-54da-808c-8b0be5a75e4a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=fay%20sprouse&via=ijindexjournal&url=http%3A%2F%2Fwww.indexjournal.com%2Ffay-sprouse%2Fimage_4825a554-d2c2-54da-808c-8b0be5a75e4a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/fay-sprouse/image_4825a554-d2c2-54da-808c-8b0be5a75e4a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4825a554-d2c2-54da-808c-8b0be5a75e4a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.indexjournal.com/fay-sprouse/image_4825a554-d2c2-54da-808c-8b0be5a75e4a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/fay-sprouse/image_4825a554-d2c2-54da-808c-8b0be5a75e4a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4825a554-d2c2-54da-808c-8b0be5a75e4a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.indexjournal.com/tncms/asset/editorial/4825a554-d2c2-54da-808c-8b0be5a75e4a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4825a554-d2c2-54da-808c-8b0be5a75e4a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIndex-Journal%5D%20fay%20sprouse&body=http%3A%2F%2Fwww.indexjournal.com%2Ffay-sprouse%2Fimage_4825a554-d2c2-54da-808c-8b0be5a75e4a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4825a554-d2c2-54da-808c-8b0be5a75e4a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/fay-sprouse/image_4825a554-d2c2-54da-808c-8b0be5a75e4a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4825a554-d2c2-54da-808c-8b0be5a75e4a"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4825a554-d2c2-54da-808c-8b0be5a75e4a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4825a554-d2c2-54da-808c-8b0be5a75e4a" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4825a554-d2c2-54da-808c-8b0be5a75e4a" class="save-list-4825a554-d2c2-54da-808c-8b0be5a75e4a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4825a554-d2c2-54da-808c-8b0be5a75e4a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-4825a554-d2c2-54da-808c-8b0be5a75e4a img { max-height: 250px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-ba9d9f21-bf2b-5448-b642-94bd67fcc612" class="asset article-default"  data-url="http://www.indexjournal.com/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/82/4825a554-d2c2-54da-808c-8b0be5a75e4a/5f179ad2c6504.image.jpg?resize=200%2C299">
            <meta itemprop="width" content="200">
            <meta itemprop="height" content="299">
        </div>
        <meta itemprop="name" content="indexjournal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.indexjournal.com/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html" />
    <style>
                .asset-paging .direction {
                    color: #ddd;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"http:\/\/www.indexjournal.com\/tncms\/search\/mlt\/?origin=ba9d9f21-bf2b-5448-b642-94bd67fcc612&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-ba9d9f21-bf2b-5448-b642-94bd67fcc612" class="asset-paging">
                <div id="paging-prev-ba9d9f21-bf2b-5448-b642-94bd67fcc612" class="paging-link prev offset"></div>
                <div id="paging-next-ba9d9f21-bf2b-5448-b642-94bd67fcc612" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            District 51 to implement flexible hybrid model for reopening of schools
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By JONATHAN LIMEHOUSE
jlimehouse@indexjournal.com</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-07-22T03:00:00-04:00" class="tnt-date asset-date text-muted">
            Jul 22, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-07-22T03:00:00-04:00" class="tnt-date asset-date text-muted">34 min ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-07-22T03:00:00-04:00">
    <meta itemprop="datePublished" content="2020-07-22T03:00:00-04:00">
    <meta itemprop="dateModified" content="2020-07-22T03:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=District%2051%20to%20implement%20flexible%20hybrid%20model%20for%20reopening%20of%20schools&via=ijindexjournal&url=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.indexjournal.com/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.indexjournal.com/tncms/asset/editorial/ba9d9f21-bf2b-5448-b642-94bd67fcc612" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIndex-Journal%5D%20District%2051%20to%20implement%20flexible%20hybrid%20model%20for%20reopening%20of%20schools&body=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    
        <div class="asset-related-mugshot inline-asset inline-image hover-expand visible-xs" data-photo-target=".photo-4825a554-d2c2-54da-808c-8b0be5a75e4a" data-toggle="modal" data-instance="#gallery-items-ba9d9f21-bf2b-5448-b642-94bd67fcc612-photo-modal" data-target="#photo-carousel-ba9d9f21-bf2b-5448-b642-94bd67fcc612">
            <span class="expand"><span class="fas tnt-camera"></span>
            </span><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="167">
            <meta itemprop="height" content="250">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/82/4825a554-d2c2-54da-808c-8b0be5a75e4a/5f179ad2c6504.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/82/4825a554-d2c2-54da-808c-8b0be5a75e4a/5f179ad2c6504.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="fay sprouse"
                            class="img-responsive lazyload full default"
                            width="167"
                            height="250"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/82/4825a554-d2c2-54da-808c-8b0be5a75e4a/5f179ad2c6504.image.jpg?resize=167%2C250" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>FAY SPROUSE</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>
    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="ba9d9f21-bf2b-5448-b642-94bd67fcc612">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=District%2051%20to%20implement%20flexible%20hybrid%20model%20for%20reopening%20of%20schools&via=ijindexjournal&url=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.indexjournal.com/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.indexjournal.com/tncms/asset/editorial/ba9d9f21-bf2b-5448-b642-94bd67fcc612" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIndex-Journal%5D%20District%2051%20to%20implement%20flexible%20hybrid%20model%20for%20reopening%20of%20schools&body=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ba9d9f21-bf2b-5448-b642-94bd67fcc612-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ba9d9f21-bf2b-5448-b642-94bd67fcc612" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ba9d9f21-bf2b-5448-b642-94bd67fcc612" class="save-list-ba9d9f21-bf2b-5448-b642-94bd67fcc612-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ba9d9f21-bf2b-5448-b642-94bd67fcc612" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Schools in Ware Shoals will reopen on a flexible hybrid model.</p><p>The model, which Greenwood County School District 51 trustees approved Monday, will allow the district to make adjustments as conditions change. The hybrid model will consist of two options — A/B schedule and eLearning.</p><p>Students in the A/B schedule will be placed into two cohorts based on their last names, with siblings with different last names able to be in the same cohort.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Group A students will attend in person on Monday and Thursday, while Group B students will attend Tuesday and Friday. Wednesday will be an alternating or eLearning day for all students. On the days students aren’t at school, they will use Learning Path to complete their work on their device at home.</p><p>Students will not have direct contact with their teacher on the independent learning days, but the district expects them to complete their assignments as though they are in school. Teachers will be able to provide feedback regarding the independent learning work the next day that students are in attendance.</p><p>“This allows our district to more effectively implement social distancing and new safety protocols,” Superintendent Fay Sprouse said.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>The eLearning option will be implemented if the COVID-19 spread risk is too high for students to receive face-to-face instruction, so learning will take place virtually until conditions improve, Sprouse added.</p><p>Independent learning assignments will count toward students’ grades. In grades 3-12, 30 minutes per academic class — math, science, ELA, social studies and credit-bearing classes — should be dedicated to eLearning.</p><p>Parents will have the option of enrolling their children in a 100% virtual program for the semester or the year. The district will provide information and an application this week, Sprouse said.</p><p>The board will meet soon to decide the school start date, which will be delayed from Aug. 17. Alternate start dates to be considered are Aug. 24, 31 and Sept. 8.</p><p>Five mandatory LEAP days for students in grades 4K-8 will be scheduled before the start date. Students will report to school in small groups for orientation and assessments. The dates for LEAP will be announced after the start date is determined.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>Contact reporter Jonathan Limehouse at 864-943-5644 or follow him on Twitter @jon_limehouse.<!--p:BCT Tagline--></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=District%2051%20to%20implement%20flexible%20hybrid%20model%20for%20reopening%20of%20schools&via=ijindexjournal&url=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.indexjournal.com/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.indexjournal.com/tncms/asset/editorial/ba9d9f21-bf2b-5448-b642-94bd67fcc612" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIndex-Journal%5D%20District%2051%20to%20implement%20flexible%20hybrid%20model%20for%20reopening%20of%20schools&body=http%3A%2F%2Fwww.indexjournal.com%2Fnews%2Fcovid-19%2Fdistrict-51-to-implement-flexible-hybrid-model-for-reopening-of-schools%2Farticle_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba9d9f21-bf2b-5448-b642-94bd67fcc612"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ba9d9f21-bf2b-5448-b642-94bd67fcc612-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ba9d9f21-bf2b-5448-b642-94bd67fcc612" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ba9d9f21-bf2b-5448-b642-94bd67fcc612" class="save-list-ba9d9f21-bf2b-5448-b642-94bd67fcc612-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ba9d9f21-bf2b-5448-b642-94bd67fcc612" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                                <div class="asset-related-mugshot inline-asset inline-image hidden-xs">
                                                    <div class="hover-expand" data-toggle="modal"data-target=".modal-4825a554-d2c2-54da-808c-8b0be5a75e4a">
                                                        <span class="expand"><span class="fas tnt-camera"></span>
                                                        </span><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="167">
            <meta itemprop="height" content="250">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/82/4825a554-d2c2-54da-808c-8b0be5a75e4a/5f179ad2c6504.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/82/4825a554-d2c2-54da-808c-8b0be5a75e4a/5f179ad2c6504.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="fay sprouse"
                            class="img-responsive lazyload full default"
                            width="167"
                            height="250"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/82/4825a554-d2c2-54da-808c-8b0be5a75e4a/5f179ad2c6504.image.jpg?resize=167%2C250" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>FAY SPROUSE</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div></div>
                                            

                                

                                

                                

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-899474" class="tncms-block"><section id="block-899474" class="block emphasis-h3   " ><div class="block"><a href="https://givebutter.com/ijcovid19fund" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/68b66b98-80cf-11ea-baf9-e7f66a6640de.png?resize=200%2C167 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/68b66b98-80cf-11ea-baf9-e7f66a6640de.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="IJ Covid Fund Image"></a></div></section></div><div id="tncms-block-887556" class="tncms-block"><template id="template-887556"><div id="updates-item-887556-{{uuid}}" class="updates-item has-image" data-uuid="{{uuid}}">
        <div class="card-datetime">
        <time datetime="0" class="tnt-date asset-date text-muted">Dec 31, 1969</time></div>
        <div class="card-container"><div class="card-image"><div class="media-preview-{{uuid}} media-preview {{type}}-asset" data-aspect="original"><figure class="photo layout-{{orientation}} letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="{{url}}" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-alt tnt-fw" title="{{type}}"></i></div>
                
                
                
        <img
                    alt="{{title}}"
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                    class="img-responsive full default"
                    width=""
                    height="" />
                </a>
                
            </div>
            
        </figure></div></div><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="{{url}}" class="tnt-asset-link">
        

        
            {{title}}</a></h4></div><div class="card-lead">
                            <p class="tnt-summary">{{summary}}</p>
                        </div></div>
        </div>
        <div class="clearfix"></div>
    </div></template><section id="block-887556" class="block emphasis-h4   " ><div class="clearfix"><div class="block-overline overline-887556 dark">
        <div class="block-overline-inner">
            <h5>COVID-19</h5>
        </div>
    </div>
    
    <div class="block-title title-887556 ">
        <div class="block-title-inner">
            <h4>
                
                LATEST DEVELOPMENTS
                
            </h4>
        </div>
    </div></div><div class="card updates"><div class="updates-btn-container">
                <button class="btn btn-danger">New Update</button>
            </div><div class="updates-items-container"><div id="updates-item-887556-ba9d9f21-bf2b-5448-b642-94bd67fcc612" class="updates-item updates-recent has-image" data-uuid="ba9d9f21-bf2b-5448-b642-94bd67fcc612">
        <div class="card-datetime">
        <time datetime="2020-07-22T03:00:00-04:00" class="tnt-date asset-date text-muted">34 min ago</time></div>
        <div class="card-container"><div class="card-image"><div class="media-preview-ba9d9f21-bf2b-5448-b642-94bd67fcc612 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="District 51 to implement flexible hybrid model for reopening of schools"
                            class="img-responsive lazyload full default"
                            width="167"
                            height="250"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/82/4825a554-d2c2-54da-808c-8b0be5a75e4a/5f179ad2c6504.image.jpg?resize=167%2C250" />
                </a>
                
            </div>
            
        </figure></div></div><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/covid-19/district-51-to-implement-flexible-hybrid-model-for-reopening-of-schools/article_ba9d9f21-bf2b-5448-b642-94bd67fcc612.html" class="tnt-asset-link">
        

        
            District 51 to implement flexible hybrid model for reopening of schools</a></h4></div><div class="card-lead">
                            <p class="tnt-summary">Schools in Ware Shoals will reopen on a flexible hybrid model. </p>
                        </div></div>
        </div>
        <div class="clearfix"></div>
    </div><div id="updates-item-887556-e346e7e9-6d49-5383-82ee-8cd017295392" class="updates-item updates-recent has-image" data-uuid="e346e7e9-6d49-5383-82ee-8cd017295392">
        <div class="card-datetime">
        <time datetime="2020-07-22T03:00:00-04:00" class="tnt-date asset-date text-muted">34 min ago</time></div>
        <div class="card-container"><div class="card-image"><div class="media-preview-e346e7e9-6d49-5383-82ee-8cd017295392 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19/matthew-hensley-for-covid-19-information-not-all-doctors-are-the-same/article_e346e7e9-6d49-5383-82ee-8cd017295392.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Matthew Hensley: For COVID-19 information, not all doctors are the same"
                            class="img-responsive lazyload full default"
                            width="1140"
                            height="1817"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/2c/12cf32d7-f3a8-57c0-bbad-6dd2ff352c4a/5f1767cc0e30c.image.jpg?resize=200%2C319 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/2c/12cf32d7-f3a8-57c0-bbad-6dd2ff352c4a/5f1767cc0e30c.image.jpg?resize=300%2C478 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/2c/12cf32d7-f3a8-57c0-bbad-6dd2ff352c4a/5f1767cc0e30c.image.jpg?resize=400%2C638 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/2c/12cf32d7-f3a8-57c0-bbad-6dd2ff352c4a/5f1767cc0e30c.image.jpg?resize=540%2C861 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/2c/12cf32d7-f3a8-57c0-bbad-6dd2ff352c4a/5f1767cc0e30c.image.jpg?resize=750%2C1195 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/2c/12cf32d7-f3a8-57c0-bbad-6dd2ff352c4a/5f1767cc0e30c.image.jpg?resize=1140%2C1817 1200w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/covid-19/matthew-hensley-for-covid-19-information-not-all-doctors-are-the-same/article_e346e7e9-6d49-5383-82ee-8cd017295392.html" class="tnt-asset-link">
        

        
            Matthew Hensley: For COVID-19 information, not all doctors are the same</a></h4></div><div class="card-lead">
                            <p class="tnt-summary">If you have ventured out into the wide world of Facebook or some other destination on social media, you have likely seen videos of doctors discussing the novel coronavirus and what it means for you and your loved ones. </p>
                        </div></div>
        </div>
        <div class="clearfix"></div>
    </div><div id="updates-item-887556-27e2e1a6-7639-53d9-a81d-8f275b4fb820" class="updates-item updates-recent has-image" data-uuid="27e2e1a6-7639-53d9-a81d-8f275b4fb820">
        <div class="card-datetime">
        <time datetime="2020-07-22T03:00:00-04:00" class="tnt-date asset-date text-muted">34 min ago</time></div>
        <div class="card-container"><div class="card-image"><div class="media-preview-27e2e1a6-7639-53d9-a81d-8f275b4fb820 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19/mccravy-districts-should-guide-reopening-plans/article_27e2e1a6-7639-53d9-a81d-8f275b4fb820.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="McCravy: Districts should guide reopening plans"
                            class="img-responsive lazyload full default"
                            width="750"
                            height="536"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/69/3693a2cf-780e-5b41-a89a-bde53f80c92c/5f177f2a41c44.image.jpg?resize=200%2C143 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/69/3693a2cf-780e-5b41-a89a-bde53f80c92c/5f177f2a41c44.image.jpg?resize=300%2C214 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/69/3693a2cf-780e-5b41-a89a-bde53f80c92c/5f177f2a41c44.image.jpg?resize=400%2C286 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/69/3693a2cf-780e-5b41-a89a-bde53f80c92c/5f177f2a41c44.image.jpg?resize=540%2C386 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/69/3693a2cf-780e-5b41-a89a-bde53f80c92c/5f177f2a41c44.image.jpg?resize=750%2C536 750w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/covid-19/mccravy-districts-should-guide-reopening-plans/article_27e2e1a6-7639-53d9-a81d-8f275b4fb820.html" class="tnt-asset-link">
        

        
            McCravy: Districts should guide reopening plans</a></h4></div><div class="card-lead">
                            <p class="tnt-summary">State Rep. John McCravy said he isn’t involved in making school reopening plans, but he thinks officials should stand by school districts’ decisions because they have analyzed and studied issues their stakeholders and parents have brought to their attention. </p>
                        </div></div>
        </div>
        <div class="clearfix"></div>
    </div><div id="updates-item-887556-c552bee7-37e9-5fcc-8a35-9eafd32ce6e7" class="updates-item updates-recent has-image" data-uuid="c552bee7-37e9-5fcc-8a35-9eafd32ce6e7">
        <div class="card-datetime">
        <time datetime="2020-07-22T03:00:00-04:00" class="tnt-date asset-date text-muted">34 min ago</time></div>
        <div class="card-container"><div class="card-image"><div class="media-preview-c552bee7-37e9-5fcc-8a35-9eafd32ce6e7 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19/city-manager-mask-ordinance-not-about-punishing-but-convincing/article_c552bee7-37e9-5fcc-8a35-9eafd32ce6e7.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +3</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="City manager: Mask ordinance not about punishing, but convincing"
                            class="img-responsive lazyload full default"
                            width="464"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/c/ff/cff60b05-a9cc-5024-94b0-a3a6c22445a5/5f175b4ec4bf9.image.jpg?resize=200%2C259 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/c/ff/cff60b05-a9cc-5024-94b0-a3a6c22445a5/5f175b4ec4bf9.image.jpg?resize=300%2C388 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/c/ff/cff60b05-a9cc-5024-94b0-a3a6c22445a5/5f175b4ec4bf9.image.jpg?resize=400%2C517 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/c/ff/cff60b05-a9cc-5024-94b0-a3a6c22445a5/5f175b4ec4bf9.image.jpg?resize=464%2C600 540w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/covid-19/city-manager-mask-ordinance-not-about-punishing-but-convincing/article_c552bee7-37e9-5fcc-8a35-9eafd32ce6e7.html" class="tnt-asset-link">
        

        
            City manager: Mask ordinance not about punishing, but convincing</a></h4></div><div class="card-lead">
                            <p class="tnt-summary">Since Greenwood’s citywide mask ordinance went into affect the morning of July 13, City Manager Julie Wilkie said she’d estimate she’s seen compliance rise to about 90-95%. </p>
                        </div></div>
        </div>
        <div class="clearfix"></div>
    </div><div id="updates-item-887556-c94c204e-8399-509e-a689-a7fbdb66c58f" class="updates-item updates-recent has-image" data-uuid="c94c204e-8399-509e-a689-a7fbdb66c58f">
        <div class="card-datetime">
        <time datetime="2020-07-22T03:00:00-04:00" class="tnt-date asset-date text-muted">34 min ago</time></div>
        <div class="card-container"><div class="card-image"><div class="media-preview-c94c204e-8399-509e-a689-a7fbdb66c58f media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19/d50-needs-commitment-forms-to-set-reopening-plans/article_c94c204e-8399-509e-a689-a7fbdb66c58f.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="D50 needs commitment forms to set reopening plans"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/04/a04bff28-1d9d-58ed-ab46-8371a838f274/5aa83f646d437.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/04/a04bff28-1d9d-58ed-ab46-8371a838f274/5aa83f646d437.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/04/a04bff28-1d9d-58ed-ab46-8371a838f274/5aa83f646d437.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/04/a04bff28-1d9d-58ed-ab46-8371a838f274/5aa83f646d437.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/04/a04bff28-1d9d-58ed-ab46-8371a838f274/5aa83f646d437.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/04/a04bff28-1d9d-58ed-ab46-8371a838f274/5aa83f646d437.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/04/a04bff28-1d9d-58ed-ab46-8371a838f274/5aa83f646d437.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/covid-19/d50-needs-commitment-forms-to-set-reopening-plans/article_c94c204e-8399-509e-a689-a7fbdb66c58f.html" class="tnt-asset-link">
        

        
            D50 needs commitment forms to set reopening plans</a></h4></div><div class="card-lead">
                            <p class="tnt-summary">How will your children attend school next year? </p>
                        </div></div>
        </div>
        <div class="clearfix"></div>
    </div><div id="updates-item-887556-408ee797-eea9-59b6-9158-016fa1829bfa" class="updates-item has-image" data-uuid="408ee797-eea9-59b6-9158-016fa1829bfa">
        <div class="card-datetime">
        <time datetime="2020-07-21T23:23:00-04:00" class="tnt-date asset-date text-muted">4 hrs ago</time></div>
        <div class="card-container"><div class="card-image"><div class="media-preview-408ee797-eea9-59b6-9158-016fa1829bfa media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19/covid-19-update-3-deaths-recorded-in-lakelands-as-statewide-toll-tops-1-200/article_408ee797-eea9-59b6-9158-016fa1829bfa.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="COVID-19 update: 3 deaths recorded in Lakelands as statewide toll tops 1,200"
                            class="img-responsive lazyload full default"
                            width="1297"
                            height="627"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/e/f1/ef1bfff6-30d8-5196-af5a-c0367ece5e19/5f17b4603ee44.image.jpg?resize=200%2C97 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/e/f1/ef1bfff6-30d8-5196-af5a-c0367ece5e19/5f17b4603ee44.image.jpg?resize=300%2C145 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/e/f1/ef1bfff6-30d8-5196-af5a-c0367ece5e19/5f17b4603ee44.image.jpg?resize=400%2C193 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/e/f1/ef1bfff6-30d8-5196-af5a-c0367ece5e19/5f17b4603ee44.image.jpg?resize=540%2C261 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/e/f1/ef1bfff6-30d8-5196-af5a-c0367ece5e19/5f17b4603ee44.image.jpg?resize=750%2C363 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/e/f1/ef1bfff6-30d8-5196-af5a-c0367ece5e19/5f17b4603ee44.image.jpg?resize=1200%2C580 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/e/f1/ef1bfff6-30d8-5196-af5a-c0367ece5e19/5f17b4603ee44.image.jpg?resize=1297%2C627 1700w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/covid-19/covid-19-update-3-deaths-recorded-in-lakelands-as-statewide-toll-tops-1-200/article_408ee797-eea9-59b6-9158-016fa1829bfa.html" class="tnt-asset-link">
        

        
            COVID-19 update: 3 deaths recorded in Lakelands as statewide toll tops 1,200</a></h4></div><div class="card-lead">
                            <p class="tnt-summary">Two more Laurens County residents and one more Greenwood County resident have died of COVID-19, state health officials said Tuesday, increasing the counties' death tolls to 17 and 11, respectively. </p>
                        </div></div>
        </div>
        <div class="clearfix"></div>
    </div></div>
    </div></section></div><div id="tncms-block-883958" class="tncms-block"><section id="block-883958" class="block emphasis-h3   " >
    <div class="full-asset-list">
        
            
                
                <div class="card full-asset"><article itemscope itemtype="https://schema.org/Article" id="asset-56a5e920-679c-11ea-87c0-131d1237b010" class="asset article-default">
                    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
                        <meta itemprop="cssSelector" content=".asset-header .headline" />
                        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
                    </span>
                    <div class="asset-masthead text-left">
                        <header class="asset-header">
                            <h1 class="headline" itemprop="headline">Coronavirus (COVID-19)</h1>
                            
                            <div class="meta">
                                <ul class="list-inline">
        
        
        
        
    </ul>
                            </div>
                        </header>
                    </div>
                    <div class="row">
                        <div class="main-content col-md-12"><div data-asset-uuid="56a5e920-679c-11ea-87c0-131d1237b010">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="asset-body">
                                            
                                                    <div itemprop="articleBody" class="asset-content">
                                                        
                                                            <p>As the Lakelands and the country respond to the novel coronavirus pandemic, which has led to state and national emergency declarations, it is vital for everyone to have up-to-date information about the virus and its spread. As such, we're providing free access to all of our COVID-19 coverage, which is available on this page.</p><p>Here's the latest information on COVID-19 from health agencies and hospitals:</p><ul><li><a href="https://www.cdc.gov/coronavirus/2019-nCoV/index.html" target="_blank">Centers for Disease Control and Prevention</a></li><li><a href="https://www.scdhec.gov/infectious-diseases/viruses/coronavirus-disease-2019-covid-19" target="_blank">S.C. Department of Health and Environmental Control</a></li><li><a href="https://www.selfregional.org/coronavirus-information/" target="_blank">Self Regional Healthcare</a></li><li><a href="https://www.prismahealth.org/coronavirus/" target="_blank">Prisma Health</a></li><li><a href="https://web.musc.edu/coronavirus-updates" target="_blank">The Medical University of South Carolina</a></li></ul>
                                                        
                                                    </div>
                                                     
                                            
                                            
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </article>
                </div>
                
            
        
    </div>
    </section></div><div id="tncms-block-886741" class="tncms-block no-padding"><section id="block-886741" class="block emphasis-h3   " ><div class="block"><a href="http://www.indexjournal.com/news/covid-19/resources/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/ac0157f6-699a-11ea-b334-175ff50aa7ed.jpg?resize=200%2C105 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/ac0157f6-699a-11ea-b334-175ff50aa7ed.jpg?resize=300%2C157 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/ac0157f6-699a-11ea-b334-175ff50aa7ed.jpg?resize=400%2C210 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/ac0157f6-699a-11ea-b334-175ff50aa7ed.jpg?resize=540%2C283 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/ac0157f6-699a-11ea-b334-175ff50aa7ed.jpg?resize=750%2C394 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/ac0157f6-699a-11ea-b334-175ff50aa7ed.jpg?resize=1200%2C630 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/custom/image/ac0157f6-699a-11ea-b334-175ff50aa7ed.jpg?resize=1700%2C892 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="COVID-19 Resource"></a></div></section></div><div id="tncms-block-886745" class="tncms-block"><section id="block-886745" class="block emphasis-h3   " >
    
    <div class="card-img-sm card-compact">
        
                
                <article id="card-summary-886745-9a23de3d-60c0-5249-b889-8a35cf8f0ce3" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-covid-19">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-9a23de3d-60c0-5249-b889-8a35cf8f0ce3 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19/businesses-respond-to-pandemic/article_9a23de3d-60c0-5249-b889-8a35cf8f0ce3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Businesses respond to pandemic"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/8d/58dcc1a9-e51f-563e-b31f-7bff55c2b7c7/5e72f51109220.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/8d/58dcc1a9-e51f-563e-b31f-7bff55c2b7c7/5e72f51109220.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/8d/58dcc1a9-e51f-563e-b31f-7bff55c2b7c7/5e72f51109220.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/8d/58dcc1a9-e51f-563e-b31f-7bff55c2b7c7/5e72f51109220.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/8d/58dcc1a9-e51f-563e-b31f-7bff55c2b7c7/5e72f51109220.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/8d/58dcc1a9-e51f-563e-b31f-7bff55c2b7c7/5e72f51109220.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/8d/58dcc1a9-e51f-563e-b31f-7bff55c2b7c7/5e72f51109220.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/covid-19/businesses-respond-to-pandemic/article_9a23de3d-60c0-5249-b889-8a35cf8f0ce3.html" class="tnt-asset-link">
        

        
            Businesses respond to pandemic</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-886745-0c6cec1e-2314-51fe-971f-a2f7916065da" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-covid-19">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-0c6cec1e-2314-51fe-971f-a2f7916065da media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19/the-need-to-know-basics-on-covid-19/article_0c6cec1e-2314-51fe-971f-a2f7916065da.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The need-to-know basics on COVID-19"
                            class="img-responsive lazyload full default"
                            width="1200"
                            height="800"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/7/ec/7ec14c62-652d-51ae-bb18-3b952a2fc0a7/5e714b335c116.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/7/ec/7ec14c62-652d-51ae-bb18-3b952a2fc0a7/5e714b335c116.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/7/ec/7ec14c62-652d-51ae-bb18-3b952a2fc0a7/5e714b335c116.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/7/ec/7ec14c62-652d-51ae-bb18-3b952a2fc0a7/5e714b335c116.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/7/ec/7ec14c62-652d-51ae-bb18-3b952a2fc0a7/5e714b335c116.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/7/ec/7ec14c62-652d-51ae-bb18-3b952a2fc0a7/5e714b335c116.image.jpg?resize=1200%2C800 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/covid-19/the-need-to-know-basics-on-covid-19/article_0c6cec1e-2314-51fe-971f-a2f7916065da.html" class="tnt-asset-link">
        

        
            The need-to-know basics on COVID-19</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-886745-2b46cacf-d5a9-5106-9634-cf88db5b6b63" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-covid-19">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-2b46cacf-d5a9-5106-9634-cf88db5b6b63 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19/talking-with-children-about-covid-19/article_2b46cacf-d5a9-5106-9634-cf88db5b6b63.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Talking with children about COVID-19"
                            class="img-responsive lazyload full default"
                            width="1987"
                            height="1043"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/46/1469f3cd-78ab-5006-8c28-79a2029cea94/5e718e48e2a5b.image.jpg?resize=200%2C105 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/46/1469f3cd-78ab-5006-8c28-79a2029cea94/5e718e48e2a5b.image.jpg?resize=300%2C157 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/46/1469f3cd-78ab-5006-8c28-79a2029cea94/5e718e48e2a5b.image.jpg?resize=400%2C210 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/46/1469f3cd-78ab-5006-8c28-79a2029cea94/5e718e48e2a5b.image.jpg?resize=540%2C283 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/46/1469f3cd-78ab-5006-8c28-79a2029cea94/5e718e48e2a5b.image.jpg?resize=750%2C394 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/46/1469f3cd-78ab-5006-8c28-79a2029cea94/5e718e48e2a5b.image.jpg?resize=1200%2C630 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/46/1469f3cd-78ab-5006-8c28-79a2029cea94/5e718e48e2a5b.image.jpg?resize=1700%2C892 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/covid-19/talking-with-children-about-covid-19/article_2b46cacf-d5a9-5106-9634-cf88db5b6b63.html" class="tnt-asset-link">
        

        
            Talking with children about COVID-19</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div><div id="tncms-block-533083" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-533083" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533083');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-891973" class="tncms-block"><section id="block-891973" class="block emphasis-h3    tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-891973 dark">
        <div class="block-title-inner">
            <h3>
                
                    <a href="http://www.indexjournal.com/news/covid-19/letters-from-home/">
                
                BLOG: Letters from home
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-891973-8c0f226c-5c00-5e6f-ba8d-be329a0a5ebf" class="tnt-asset-type-article clearfix card summary has-image image-right inherit letterbox-style-default  tnt-section-news tnt-sub-section-covid-19 tnt-sub-section-letters-from-home">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-8c0f226c-5c00-5e6f-ba8d-be329a0a5ebf media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19/letters-from-home/our-long-national-nightmare-is-over/article_8c0f226c-5c00-5e6f-ba8d-be329a0a5ebf.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Our long national nightmare is over"
                    class="img-responsive lazyload  letterbox default"
                    width="1246"
                    height="1662"
                    data-src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/44/94436454-6160-5199-b5b0-9c01e18768aa/5ec2d96304456.image.jpg?resize=200%2C267" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/covid-19/letters-from-home/our-long-national-nightmare-is-over/article_8c0f226c-5c00-5e6f-ba8d-be329a0a5ebf.html" class="tnt-asset-link">
        

        
            Our long national nightmare is over</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">SECURE, UNDISCLOSED LOCATION — Have you seen the paper? It's back! </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-891973-3b40cdc0-5998-5359-8073-598556fc52a5" class="tnt-asset-type-article clearfix card summary has-image image-right inherit letterbox-style-default  tnt-section-news tnt-sub-section-covid-19 tnt-sub-section-letters-from-home">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-3b40cdc0-5998-5359-8073-598556fc52a5 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19/letters-from-home/when-will-the-teleconferencing-be-over/article_3b40cdc0-5998-5359-8073-598556fc52a5.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="When will the teleconferencing be over?"
                            class="img-responsive lazyload full default"
                            width="1807"
                            height="1147"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/33/a33ee1d6-796d-5359-b0f1-9316511659b2/5eab1fff641e3.image.jpg?resize=200%2C127 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/33/a33ee1d6-796d-5359-b0f1-9316511659b2/5eab1fff641e3.image.jpg?resize=300%2C190 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/33/a33ee1d6-796d-5359-b0f1-9316511659b2/5eab1fff641e3.image.jpg?resize=400%2C254 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/33/a33ee1d6-796d-5359-b0f1-9316511659b2/5eab1fff641e3.image.jpg?resize=540%2C343 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/33/a33ee1d6-796d-5359-b0f1-9316511659b2/5eab1fff641e3.image.jpg?resize=750%2C476 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/33/a33ee1d6-796d-5359-b0f1-9316511659b2/5eab1fff641e3.image.jpg?resize=1200%2C762 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/33/a33ee1d6-796d-5359-b0f1-9316511659b2/5eab1fff641e3.image.jpg?resize=1700%2C1079 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/covid-19/letters-from-home/when-will-the-teleconferencing-be-over/article_3b40cdc0-5998-5359-8073-598556fc52a5.html" class="tnt-asset-link">
        

        
            When will the teleconferencing be over?</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Boy, do I miss the good old days. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-891973-a4d7c378-9873-57eb-82b2-5f0a39bc3d4b" class="tnt-asset-type-article clearfix card summary has-image image-right inherit letterbox-style-default  tnt-section-news tnt-sub-section-covid-19 tnt-sub-section-letters-from-home">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-a4d7c378-9873-57eb-82b2-5f0a39bc3d4b media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/covid-19/letters-from-home/i-dont-know-the-check-is-in-the-mail/article_a4d7c378-9873-57eb-82b2-5f0a39bc3d4b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="I don't know. The check is in the mail?"
                            class="img-responsive lazyload full default"
                            width="1132"
                            height="594"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/2c/d2c636fc-1c96-54e5-9bc2-2364f5bd1f83/5eab1a5794487.image.jpg?resize=200%2C105 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/2c/d2c636fc-1c96-54e5-9bc2-2364f5bd1f83/5eab1a5794487.image.jpg?resize=300%2C157 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/2c/d2c636fc-1c96-54e5-9bc2-2364f5bd1f83/5eab1a5794487.image.jpg?resize=400%2C210 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/2c/d2c636fc-1c96-54e5-9bc2-2364f5bd1f83/5eab1a5794487.image.jpg?resize=540%2C283 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/2c/d2c636fc-1c96-54e5-9bc2-2364f5bd1f83/5eab1a5794487.image.jpg?resize=750%2C394 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/2c/d2c636fc-1c96-54e5-9bc2-2364f5bd1f83/5eab1a5794487.image.jpg?resize=1132%2C594 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/covid-19/letters-from-home/i-dont-know-the-check-is-in-the-mail/article_a4d7c378-9873-57eb-82b2-5f0a39bc3d4b.html" class="tnt-asset-link">
        

        
            I don't know. The check is in the mail?</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">CLINTON — No, we don't know the location of your economic impact check. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div><span class="clearfix"></span></section></div><div id="tncms-block-883929" class="tncms-block"><section id="block-883929" class="block emphasis-h3  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-883929 dark">
        <div class="block-title-inner">
            <h3>
                
                AP's COVID-19 coverage
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-sm card-compact">
        
                
                <article id="card-summary-883929-d26b503e-bc2f-577e-9594-c9118c1eb3c2" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-d26b503e-bc2f-577e-9594-c9118c1eb3c2 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world/asia-today-australian-state-leader-says-sick-not-isolating/article_d26b503e-bc2f-577e-9594-c9118c1eb3c2.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +11</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Asia Today: Australian state leader says sick not isolating"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1176"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/cc/2cc4b8cc-1ccf-5c18-91f6-46c90ad2446e/5f17c126c5b82.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/cc/2cc4b8cc-1ccf-5c18-91f6-46c90ad2446e/5f17c126c5b82.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/cc/2cc4b8cc-1ccf-5c18-91f6-46c90ad2446e/5f17c126c5b82.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/cc/2cc4b8cc-1ccf-5c18-91f6-46c90ad2446e/5f17c126c5b82.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/cc/2cc4b8cc-1ccf-5c18-91f6-46c90ad2446e/5f17c126c5b82.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/cc/2cc4b8cc-1ccf-5c18-91f6-46c90ad2446e/5f17c126c5b82.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/2/cc/2cc4b8cc-1ccf-5c18-91f6-46c90ad2446e/5f17c126c5b82.image.jpg?resize=1700%2C1134 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world/asia-today-australian-state-leader-says-sick-not-isolating/article_d26b503e-bc2f-577e-9594-c9118c1eb3c2.html" class="tnt-asset-link">
        

        
            Asia Today: Australian state leader says sick not isolating</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-e32994f7-c7a8-5533-8b31-480c75a8c99a" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-e32994f7-c7a8-5533-8b31-480c75a8c99a media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/national/us-view-empty-stadiums-in-world-cup-qualifying-not-all-bad/article_e32994f7-c7a8-5533-8b31-480c75a8c99a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="US view: Empty stadiums in World Cup qualifying not all bad"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/de/fde498fc-5e69-516b-8c63-05a7c8e8d1e5/5f17e0e8be603.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/de/fde498fc-5e69-516b-8c63-05a7c8e8d1e5/5f17e0e8be603.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/de/fde498fc-5e69-516b-8c63-05a7c8e8d1e5/5f17e0e8be603.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/de/fde498fc-5e69-516b-8c63-05a7c8e8d1e5/5f17e0e8be603.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/de/fde498fc-5e69-516b-8c63-05a7c8e8d1e5/5f17e0e8be603.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/de/fde498fc-5e69-516b-8c63-05a7c8e8d1e5/5f17e0e8be603.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/de/fde498fc-5e69-516b-8c63-05a7c8e8d1e5/5f17e0e8be603.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/us-view-empty-stadiums-in-world-cup-qualifying-not-all-bad/article_e32994f7-c7a8-5533-8b31-480c75a8c99a.html" class="tnt-asset-link">
        

        
            US view: Empty stadiums in World Cup qualifying not all bad</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-4b3e8ffe-019d-5ce3-952e-d067c87fa059" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-4b3e8ffe-019d-5ce3-952e-d067c87fa059 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/national/freemans-return-will-be-closely-watched-after-virus-fight/article_4b3e8ffe-019d-5ce3-952e-d067c87fa059.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +4</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Freeman's return will be closely watched after virus fight"
                            class="img-responsive lazyload ap-photo full default"
                            width="1625"
                            height="1275"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/c/72/c72ac080-7de1-5e2a-adfe-653867231366/5f1394248c7a4.image.jpg?resize=200%2C157 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/c/72/c72ac080-7de1-5e2a-adfe-653867231366/5f1394248c7a4.image.jpg?resize=300%2C235 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/c/72/c72ac080-7de1-5e2a-adfe-653867231366/5f1394248c7a4.image.jpg?resize=400%2C314 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/c/72/c72ac080-7de1-5e2a-adfe-653867231366/5f1394248c7a4.image.jpg?resize=540%2C424 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/c/72/c72ac080-7de1-5e2a-adfe-653867231366/5f1394248c7a4.image.jpg?resize=750%2C588 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/c/72/c72ac080-7de1-5e2a-adfe-653867231366/5f1394248c7a4.image.jpg?resize=1200%2C942 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/c/72/c72ac080-7de1-5e2a-adfe-653867231366/5f1394248c7a4.image.jpg?resize=1625%2C1275 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/freemans-return-will-be-closely-watched-after-virus-fight/article_4b3e8ffe-019d-5ce3-952e-d067c87fa059.html" class="tnt-asset-link">
        

        
            Freeman's return will be closely watched after virus fight</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-cd7d2272-9422-5e80-940b-acf2213d1d30" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-cd7d2272-9422-5e80-940b-acf2213d1d30 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/ap-exclusive-aid-from-top-donors-drops-even-as-need-soars/article_cd7d2272-9422-5e80-940b-acf2213d1d30.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +10</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="AP Exclusive: Aid from top donors drops even as need soars"
                            class="img-responsive lazyload ap-photo full default"
                            width="1789"
                            height="1159"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/03/40347913-1411-556a-83a1-7c92d7c2e931/5f177a98b5e08.image.jpg?resize=200%2C130 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/03/40347913-1411-556a-83a1-7c92d7c2e931/5f177a98b5e08.image.jpg?resize=300%2C194 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/03/40347913-1411-556a-83a1-7c92d7c2e931/5f177a98b5e08.image.jpg?resize=400%2C259 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/03/40347913-1411-556a-83a1-7c92d7c2e931/5f177a98b5e08.image.jpg?resize=540%2C350 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/03/40347913-1411-556a-83a1-7c92d7c2e931/5f177a98b5e08.image.jpg?resize=750%2C486 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/03/40347913-1411-556a-83a1-7c92d7c2e931/5f177a98b5e08.image.jpg?resize=1200%2C777 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/03/40347913-1411-556a-83a1-7c92d7c2e931/5f177a98b5e08.image.jpg?resize=1700%2C1101 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/ap-exclusive-aid-from-top-donors-drops-even-as-need-soars/article_cd7d2272-9422-5e80-940b-acf2213d1d30.html" class="tnt-asset-link">
        

        
            AP Exclusive: Aid from top donors drops even as need soars</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-5bacbe9e-a6b0-516f-bafb-45dae9343607" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-5bacbe9e-a6b0-516f-bafb-45dae9343607 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/national/fit-for-a-swing-meet-the-new-dhs-of-the-national-league/article_5bacbe9e-a6b0-516f-bafb-45dae9343607.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +7</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Fit for a swing: Meet the new DHs of the National League"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/26/426d1c67-0d2f-5671-a9b6-f99532e04132/5f17dd6d2e70a.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/26/426d1c67-0d2f-5671-a9b6-f99532e04132/5f17dd6d2e70a.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/26/426d1c67-0d2f-5671-a9b6-f99532e04132/5f17dd6d2e70a.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/26/426d1c67-0d2f-5671-a9b6-f99532e04132/5f17dd6d2e70a.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/26/426d1c67-0d2f-5671-a9b6-f99532e04132/5f17dd6d2e70a.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/26/426d1c67-0d2f-5671-a9b6-f99532e04132/5f17dd6d2e70a.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/26/426d1c67-0d2f-5671-a9b6-f99532e04132/5f17dd6d2e70a.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/fit-for-a-swing-meet-the-new-dhs-of-the-national-league/article_5bacbe9e-a6b0-516f-bafb-45dae9343607.html" class="tnt-asset-link">
        

        
            Fit for a swing: Meet the new DHs of the National League</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-19430567-43f7-57d2-9819-ee9639a4fec2" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-19430567-43f7-57d2-9819-ee9639a4fec2 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/national/mlb-players-taking-visible-stance-on-social-justice/article_19430567-43f7-57d2-9819-ee9639a4fec2.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +6</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="MLB players taking visible stance on social justice"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/57/9571ca61-bc69-581a-8d23-3eb99612c638/5f16539384193.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/57/9571ca61-bc69-581a-8d23-3eb99612c638/5f16539384193.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/57/9571ca61-bc69-581a-8d23-3eb99612c638/5f16539384193.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/57/9571ca61-bc69-581a-8d23-3eb99612c638/5f16539384193.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/57/9571ca61-bc69-581a-8d23-3eb99612c638/5f16539384193.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/57/9571ca61-bc69-581a-8d23-3eb99612c638/5f16539384193.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/57/9571ca61-bc69-581a-8d23-3eb99612c638/5f16539384193.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/mlb-players-taking-visible-stance-on-social-justice/article_19430567-43f7-57d2-9819-ee9639a4fec2.html" class="tnt-asset-link">
        

        
            MLB players taking visible stance on social justice</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-b76d9536-f877-564a-b88c-07bf47e5aea7" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b76d9536-f877-564a-b88c-07bf47e5aea7 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world/crisis-hits-lebanons-hospitals-among-the-best-in-mideast/article_b76d9536-f877-564a-b88c-07bf47e5aea7.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +10</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Crisis hits Lebanon's hospitals, among the best in Mideast"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c7/6c7fddc0-a4c9-5881-9d35-4e7abd7d8546/5f17dd638b7bd.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c7/6c7fddc0-a4c9-5881-9d35-4e7abd7d8546/5f17dd638b7bd.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c7/6c7fddc0-a4c9-5881-9d35-4e7abd7d8546/5f17dd638b7bd.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c7/6c7fddc0-a4c9-5881-9d35-4e7abd7d8546/5f17dd638b7bd.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c7/6c7fddc0-a4c9-5881-9d35-4e7abd7d8546/5f17dd638b7bd.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c7/6c7fddc0-a4c9-5881-9d35-4e7abd7d8546/5f17dd638b7bd.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c7/6c7fddc0-a4c9-5881-9d35-4e7abd7d8546/5f17dd638b7bd.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world/crisis-hits-lebanons-hospitals-among-the-best-in-mideast/article_b76d9536-f877-564a-b88c-07bf47e5aea7.html" class="tnt-asset-link">
        

        
            Crisis hits Lebanon's hospitals, among the best in Mideast</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-ad121126-b891-54ae-af2e-dd86c063ef19" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-ad121126-b891-54ae-af2e-dd86c063ef19 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/silent-spread-of-virus-keeps-scientists-grasping-for-clues/article_ad121126-b891-54ae-af2e-dd86c063ef19.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +9</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Silent spread of virus keeps scientists grasping for clues"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/57/557ccc6f-8239-5202-84cc-2c82cf354e2d/5f17cbc8728a8.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/57/557ccc6f-8239-5202-84cc-2c82cf354e2d/5f17cbc8728a8.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/57/557ccc6f-8239-5202-84cc-2c82cf354e2d/5f17cbc8728a8.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/57/557ccc6f-8239-5202-84cc-2c82cf354e2d/5f17cbc8728a8.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/57/557ccc6f-8239-5202-84cc-2c82cf354e2d/5f17cbc8728a8.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/57/557ccc6f-8239-5202-84cc-2c82cf354e2d/5f17cbc8728a8.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/5/57/557ccc6f-8239-5202-84cc-2c82cf354e2d/5f17cbc8728a8.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/silent-spread-of-virus-keeps-scientists-grasping-for-clues/article_ad121126-b891-54ae-af2e-dd86c063ef19.html" class="tnt-asset-link">
        

        
            Silent spread of virus keeps scientists grasping for clues</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-a3920c0d-d26b-541f-91bf-96c94710274f" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-a3920c0d-d26b-541f-91bf-96c94710274f media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/national/swiss-soccer-league-takes-congested-season-to-last-day-drama/article_a3920c0d-d26b-541f-91bf-96c94710274f.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Swiss soccer league takes congested season to last-day drama"
                            class="img-responsive lazyload ap-photo full default"
                            width="1748"
                            height="1185"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/9d/b9dacc0c-ad46-5c72-94e2-0291198ecf5f/5f17cbb1851d3.image.jpg?resize=200%2C136 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/9d/b9dacc0c-ad46-5c72-94e2-0291198ecf5f/5f17cbb1851d3.image.jpg?resize=300%2C203 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/9d/b9dacc0c-ad46-5c72-94e2-0291198ecf5f/5f17cbb1851d3.image.jpg?resize=400%2C271 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/9d/b9dacc0c-ad46-5c72-94e2-0291198ecf5f/5f17cbb1851d3.image.jpg?resize=540%2C366 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/9d/b9dacc0c-ad46-5c72-94e2-0291198ecf5f/5f17cbb1851d3.image.jpg?resize=750%2C508 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/9d/b9dacc0c-ad46-5c72-94e2-0291198ecf5f/5f17cbb1851d3.image.jpg?resize=1200%2C814 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/b/9d/b9dacc0c-ad46-5c72-94e2-0291198ecf5f/5f17cbb1851d3.image.jpg?resize=1700%2C1152 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/swiss-soccer-league-takes-congested-season-to-last-day-drama/article_a3920c0d-d26b-541f-91bf-96c94710274f.html" class="tnt-asset-link">
        

        
            Swiss soccer league takes congested season to last-day drama</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-0291cea0-7005-5a24-9b1d-4141cc49f134" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-0291cea0-7005-5a24-9b1d-4141cc49f134 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/very-frightening-opposition-grows-to-us-agents-in-cities/article_0291cea0-7005-5a24-9b1d-4141cc49f134.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +15</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="'Very frightening': Opposition grows to US agents in cities"
                            class="img-responsive lazyload ap-photo full default"
                            width="1765"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/d7/1d734b12-48ca-584b-90a6-a5d1a9bd4f2e/5f172df2afccd.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/d7/1d734b12-48ca-584b-90a6-a5d1a9bd4f2e/5f172df2afccd.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/d7/1d734b12-48ca-584b-90a6-a5d1a9bd4f2e/5f172df2afccd.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/d7/1d734b12-48ca-584b-90a6-a5d1a9bd4f2e/5f172df2afccd.image.jpg?resize=540%2C359 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/d7/1d734b12-48ca-584b-90a6-a5d1a9bd4f2e/5f172df2afccd.image.jpg?resize=750%2C499 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/d7/1d734b12-48ca-584b-90a6-a5d1a9bd4f2e/5f172df2afccd.image.jpg?resize=1200%2C798 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/1/d7/1d734b12-48ca-584b-90a6-a5d1a9bd4f2e/5f172df2afccd.image.jpg?resize=1700%2C1131 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/very-frightening-opposition-grows-to-us-agents-in-cities/article_0291cea0-7005-5a24-9b1d-4141cc49f134.html" class="tnt-asset-link">
        

        
            'Very frightening': Opposition grows to US agents in cities</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-511a7fc5-f0d3-5a8c-bd88-aeaeeeccc202" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-511a7fc5-f0d3-5a8c-bd88-aeaeeeccc202 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/national/the-latest-pga-tour-series-china-canceled-due-to-virus/article_511a7fc5-f0d3-5a8c-bd88-aeaeeeccc202.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Latest: PGA Tour Series-China canceled due to virus"
                            class="img-responsive lazyload ap-photo full default"
                            width="1838"
                            height="1128"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/1a/61acfb71-9b9e-561a-b5d0-f1e5ad66c4d1/5f1486ee6363e.image.jpg?resize=200%2C123 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/1a/61acfb71-9b9e-561a-b5d0-f1e5ad66c4d1/5f1486ee6363e.image.jpg?resize=300%2C184 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/1a/61acfb71-9b9e-561a-b5d0-f1e5ad66c4d1/5f1486ee6363e.image.jpg?resize=400%2C245 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/1a/61acfb71-9b9e-561a-b5d0-f1e5ad66c4d1/5f1486ee6363e.image.jpg?resize=540%2C331 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/1a/61acfb71-9b9e-561a-b5d0-f1e5ad66c4d1/5f1486ee6363e.image.jpg?resize=750%2C460 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/1a/61acfb71-9b9e-561a-b5d0-f1e5ad66c4d1/5f1486ee6363e.image.jpg?resize=1200%2C736 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/1a/61acfb71-9b9e-561a-b5d0-f1e5ad66c4d1/5f1486ee6363e.image.jpg?resize=1700%2C1043 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/the-latest-pga-tour-series-china-canceled-due-to-virus/article_511a7fc5-f0d3-5a8c-bd88-aeaeeeccc202.html" class="tnt-asset-link">
        

        
            The Latest: PGA Tour Series-China canceled due to virus</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-9eae53c4-04cb-535c-b6b2-4fc94552935f" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-9eae53c4-04cb-535c-b6b2-4fc94552935f media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/the-latest-safrica-counts-for-over-half-of-continent-cases/article_9eae53c4-04cb-535c-b6b2-4fc94552935f.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +16</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Latest: SAfrica counts for over half of continent cases"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/cf/fcfdae6c-eb72-5d32-9196-f958f2a91d37/5f17cbcf4cb42.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/cf/fcfdae6c-eb72-5d32-9196-f958f2a91d37/5f17cbcf4cb42.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/cf/fcfdae6c-eb72-5d32-9196-f958f2a91d37/5f17cbcf4cb42.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/cf/fcfdae6c-eb72-5d32-9196-f958f2a91d37/5f17cbcf4cb42.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/cf/fcfdae6c-eb72-5d32-9196-f958f2a91d37/5f17cbcf4cb42.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/cf/fcfdae6c-eb72-5d32-9196-f958f2a91d37/5f17cbcf4cb42.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/cf/fcfdae6c-eb72-5d32-9196-f958f2a91d37/5f17cbcf4cb42.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/the-latest-safrica-counts-for-over-half-of-continent-cases/article_9eae53c4-04cb-535c-b6b2-4fc94552935f.html" class="tnt-asset-link">
        

        
            The Latest: SAfrica counts for over half of continent cases</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-7d2c1289-3f5c-52a4-a0bf-405aa6e1d8cc" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-7d2c1289-3f5c-52a4-a0bf-405aa6e1d8cc media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/trumps-show-of-federal-force-sparking-alarm-in-cities/article_7d2c1289-3f5c-52a4-a0bf-405aa6e1d8cc.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +9</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Trump's show of federal force sparking alarm in cities"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/91/a9111440-2159-59a3-a6f0-ab00e59a42bb/5f172df163319.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/91/a9111440-2159-59a3-a6f0-ab00e59a42bb/5f172df163319.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/91/a9111440-2159-59a3-a6f0-ab00e59a42bb/5f172df163319.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/91/a9111440-2159-59a3-a6f0-ab00e59a42bb/5f172df163319.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/91/a9111440-2159-59a3-a6f0-ab00e59a42bb/5f172df163319.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/91/a9111440-2159-59a3-a6f0-ab00e59a42bb/5f172df163319.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/a/91/a9111440-2159-59a3-a6f0-ab00e59a42bb/5f172df163319.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/trumps-show-of-federal-force-sparking-alarm-in-cities/article_7d2c1289-3f5c-52a4-a0bf-405aa6e1d8cc.html" class="tnt-asset-link">
        

        
            Trump's show of federal force sparking alarm in cities</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-eac89010-dd58-5be5-aaf1-02f53ff27e8d" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-eac89010-dd58-5be5-aaf1-02f53ff27e8d media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/gop-splits-as-virus-aid-package-could-swell-past-1-trillion/article_eac89010-dd58-5be5-aaf1-02f53ff27e8d.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +10</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="GOP splits as virus aid package could swell past $1 trillion"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/8d/48d5efcd-f899-529e-8f3e-dd3616dc85dc/5f1730fc64ba4.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/8d/48d5efcd-f899-529e-8f3e-dd3616dc85dc/5f1730fc64ba4.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/8d/48d5efcd-f899-529e-8f3e-dd3616dc85dc/5f1730fc64ba4.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/8d/48d5efcd-f899-529e-8f3e-dd3616dc85dc/5f1730fc64ba4.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/8d/48d5efcd-f899-529e-8f3e-dd3616dc85dc/5f1730fc64ba4.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/8d/48d5efcd-f899-529e-8f3e-dd3616dc85dc/5f1730fc64ba4.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/4/8d/48d5efcd-f899-529e-8f3e-dd3616dc85dc/5f1730fc64ba4.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/gop-splits-as-virus-aid-package-could-swell-past-1-trillion/article_eac89010-dd58-5be5-aaf1-02f53ff27e8d.html" class="tnt-asset-link">
        

        
            GOP splits as virus aid package could swell past $1 trillion</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-6bc4b6c4-bf9a-57ed-978e-a04971e518df" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-6bc4b6c4-bf9a-57ed-978e-a04971e518df media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/elizabeth-warrens-new-role-key-joe-biden-policy-adviser/article_6bc4b6c4-bf9a-57ed-978e-a04971e518df.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +3</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Elizabeth Warren's new role: Key Joe Biden policy adviser"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c0/6c0c8c1e-fe73-5dfa-9d04-8f897c69885a/5f17c4b365c08.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c0/6c0c8c1e-fe73-5dfa-9d04-8f897c69885a/5f17c4b365c08.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c0/6c0c8c1e-fe73-5dfa-9d04-8f897c69885a/5f17c4b365c08.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c0/6c0c8c1e-fe73-5dfa-9d04-8f897c69885a/5f17c4b365c08.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c0/6c0c8c1e-fe73-5dfa-9d04-8f897c69885a/5f17c4b365c08.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c0/6c0c8c1e-fe73-5dfa-9d04-8f897c69885a/5f17c4b365c08.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/6/c0/6c0c8c1e-fe73-5dfa-9d04-8f897c69885a/5f17c4b365c08.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/elizabeth-warrens-new-role-key-joe-biden-policy-adviser/article_6bc4b6c4-bf9a-57ed-978e-a04971e518df.html" class="tnt-asset-link">
        

        
            Elizabeth Warren's new role: Key Joe Biden policy adviser</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-8b36003b-41b6-517d-98d2-32bc46abf554" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-8b36003b-41b6-517d-98d2-32bc46abf554 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/national/c-spedes-expects-to-be-dh-for-mets-on-opening-day/article_8b36003b-41b6-517d-98d2-32bc46abf554.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +5</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Céspedes expects to be DH for Mets on opening day"
                            class="img-responsive lazyload ap-photo full default"
                            width="1749"
                            height="1185"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/76/07666978-d98a-5a32-ac56-487c50b96055/5f176cb8343de.image.jpg?resize=200%2C136 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/76/07666978-d98a-5a32-ac56-487c50b96055/5f176cb8343de.image.jpg?resize=300%2C203 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/76/07666978-d98a-5a32-ac56-487c50b96055/5f176cb8343de.image.jpg?resize=400%2C271 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/76/07666978-d98a-5a32-ac56-487c50b96055/5f176cb8343de.image.jpg?resize=540%2C366 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/76/07666978-d98a-5a32-ac56-487c50b96055/5f176cb8343de.image.jpg?resize=750%2C508 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/76/07666978-d98a-5a32-ac56-487c50b96055/5f176cb8343de.image.jpg?resize=1200%2C813 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/0/76/07666978-d98a-5a32-ac56-487c50b96055/5f176cb8343de.image.jpg?resize=1700%2C1152 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/c-spedes-expects-to-be-dh-for-mets-on-opening-day/article_8b36003b-41b6-517d-98d2-32bc46abf554.html" class="tnt-asset-link">
        

        
            Céspedes expects to be DH for Mets on opening day</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-0c33c765-c109-5512-a712-35487e902d78" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-0c33c765-c109-5512-a712-35487e902d78 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/trump-has-been-on-both-sides-of-the-states-rights-argument/article_0c33c765-c109-5512-a712-35487e902d78.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +2</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Trump has been on both sides of the states' rights argument"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/f6/3f6fe686-61db-57c2-b6bf-a8b4357b414a/5f17c13ebf3f7.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/f6/3f6fe686-61db-57c2-b6bf-a8b4357b414a/5f17c13ebf3f7.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/f6/3f6fe686-61db-57c2-b6bf-a8b4357b414a/5f17c13ebf3f7.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/f6/3f6fe686-61db-57c2-b6bf-a8b4357b414a/5f17c13ebf3f7.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/f6/3f6fe686-61db-57c2-b6bf-a8b4357b414a/5f17c13ebf3f7.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/f6/3f6fe686-61db-57c2-b6bf-a8b4357b414a/5f17c13ebf3f7.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/3/f6/3f6fe686-61db-57c2-b6bf-a8b4357b414a/5f17c13ebf3f7.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/trump-has-been-on-both-sides-of-the-states-rights-argument/article_0c33c765-c109-5512-a712-35487e902d78.html" class="tnt-asset-link">
        

        
            Trump has been on both sides of the states' rights argument</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-3f4d7026-9628-5ae8-8a8e-3a1783cfa9e7" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-3f4d7026-9628-5ae8-8a8e-3a1783cfa9e7 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/national/rockies-ofs-dad-with-als-sees-his-son-play-at-home-in-texas/article_3f4d7026-9628-5ae8-8a8e-3a1783cfa9e7.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +5</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Rockies OF's dad with ALS sees his son play at home in Texas"
                            class="img-responsive lazyload ap-photo full default"
                            width="1767"
                            height="1173"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/ce/9ce70067-68c2-5e15-ae0e-671f28c70296/5f17a53d8fc3e.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/ce/9ce70067-68c2-5e15-ae0e-671f28c70296/5f17a53d8fc3e.image.jpg?resize=300%2C199 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/ce/9ce70067-68c2-5e15-ae0e-671f28c70296/5f17a53d8fc3e.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/ce/9ce70067-68c2-5e15-ae0e-671f28c70296/5f17a53d8fc3e.image.jpg?resize=540%2C358 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/ce/9ce70067-68c2-5e15-ae0e-671f28c70296/5f17a53d8fc3e.image.jpg?resize=750%2C498 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/ce/9ce70067-68c2-5e15-ae0e-671f28c70296/5f17a53d8fc3e.image.jpg?resize=1200%2C797 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/9/ce/9ce70067-68c2-5e15-ae0e-671f28c70296/5f17a53d8fc3e.image.jpg?resize=1700%2C1129 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/rockies-ofs-dad-with-als-sees-his-son-play-at-home-in-texas/article_3f4d7026-9628-5ae8-8a8e-3a1783cfa9e7.html" class="tnt-asset-link">
        

        
            Rockies OF's dad with ALS sees his son play at home in Texas</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-328f95ce-7832-50ed-a7c5-7669e419bc19" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-328f95ce-7832-50ed-a7c5-7669e419bc19 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/the-latest-nepal-ends-120-days-of-coronavirus-lockdown/article_328f95ce-7832-50ed-a7c5-7669e419bc19.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +30</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Latest: Nepal ends 120 days of coronavirus lockdown"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/30/d30188c7-da12-536f-970a-6e02413651e5/5f1688230cb88.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/30/d30188c7-da12-536f-970a-6e02413651e5/5f1688230cb88.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/30/d30188c7-da12-536f-970a-6e02413651e5/5f1688230cb88.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/30/d30188c7-da12-536f-970a-6e02413651e5/5f1688230cb88.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/30/d30188c7-da12-536f-970a-6e02413651e5/5f1688230cb88.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/30/d30188c7-da12-536f-970a-6e02413651e5/5f1688230cb88.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/d/30/d30188c7-da12-536f-970a-6e02413651e5/5f1688230cb88.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/the-latest-nepal-ends-120-days-of-coronavirus-lockdown/article_328f95ce-7832-50ed-a7c5-7669e419bc19.html" class="tnt-asset-link">
        

        
            The Latest: Nepal ends 120 days of coronavirus lockdown</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-883929-5f0cf2fb-54ac-5d0d-a5f1-1bfc4d4f284c" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-5f0cf2fb-54ac-5d0d-a5f1-1bfc4d4f284c media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world/asian-shares-mixed-after-lackluster-session-on-wall-street/article_5f0cf2fb-54ac-5d0d-a5f1-1bfc4d4f284c.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +13</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Asian shares mixed after lackluster session on Wall Street"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1176"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/6b/f6bc4c8c-73a9-5318-87cb-121ee8b8135f/5f16694d7dc9d.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/6b/f6bc4c8c-73a9-5318-87cb-121ee8b8135f/5f16694d7dc9d.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/6b/f6bc4c8c-73a9-5318-87cb-121ee8b8135f/5f16694d7dc9d.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/6b/f6bc4c8c-73a9-5318-87cb-121ee8b8135f/5f16694d7dc9d.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/6b/f6bc4c8c-73a9-5318-87cb-121ee8b8135f/5f16694d7dc9d.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/6b/f6bc4c8c-73a9-5318-87cb-121ee8b8135f/5f16694d7dc9d.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/indexjournal.com/content/tncms/assets/v3/editorial/f/6b/f6bc4c8c-73a9-5318-87cb-121ee8b8135f/5f16694d7dc9d.image.jpg?resize=1700%2C1134 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world/asian-shares-mixed-after-lackluster-session-on-wall-street/article_5f0cf2fb-54ac-5d0d-a5f1-1bfc4d4f284c.html" class="tnt-asset-link">
        

        
            Asian shares mixed after lackluster session on Wall Street</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div><div id="tncms-block-533062" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-533062" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533062');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-530744" class="tncms-block"><section id="block-530744" class="block emphasis-h3  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-530744 light">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-530744" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
        
        
            <li >
                <a href="#collections-530744" data-toggle="tab"><i class="far tnt-copy" title="Collections"></i><span class="tab-text"> Collections</span></a>
            </li>
        
        
            <li >
                <a href="#commented-530744" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-530744" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/trapped-cuisines-open-in-uptown-greenwood/article_553c3aa8-3f84-515d-a650-534785465645.html">Trapped Cuisines open in Uptown Greenwood</a></li><li><a href="/news/breaking/greenwood-man-dies-days-after-being-struck-by-jeep/article_0fe36ecc-27c6-55b0-b394-3b09e706b62d.html">Greenwood man dies days after being struck by Jeep</a></li><li><a href="/news/breaking/greenwood-firefighters-douse-burger-king-ventilation-flames/article_0cef9c24-a8bb-53fe-82b3-221e7339936b.html">Greenwood firefighters douse Burger King ventilation flames</a></li><li><a href="/news/covid-19/district-52-to-follow-original-reopening-plan-will-not-send-students-to-school-five-days/article_de05fbd2-15b5-58ba-b280-aba5f659d795.html">District 52 to follow original reopening plan, will not send students to school five days a week</a></li><li><a href="/obituaries/wesley-williams/article_a5ba6c14-4ff4-5069-a1ba-1098a5002bc0.html">Wesley Williams</a></li><li><a href="/news/breaking/attorney-belton-mayor-requests-sled-probe-into-video/article_0ed6d808-a5a1-5dea-9b72-f283dff36bce.html">Attorney: Belton mayor requests SLED probe into video</a></li><li><a href="/news/covid-19/district-50-announces-latest-reopening-plan-needs-parent-survey-numbers-to-initiate/article_cc5b3d31-be76-56c5-ac1c-dea0e9b61b68.html">District 50 announces latest reopening plan, needs parent survey numbers to initiate</a></li><li><a href="/news/crime/report-jail-officers-investigate-attempt-to-sneak-in-contraband/article_7a0251c8-e726-5eb8-81a6-ddba091a71de.html">Report: Jail officers investigate attempt to sneak in contraband</a></li><li><a href="/obituaries/lesa-golden/article_ce5b026c-2b37-5424-8096-b6d4584d43fb.html">Lesa Golden</a></li><li><a href="/obituaries/anastasia-etters/article_f109112b-5205-51ad-97fe-10466c65fec3.html">Anastasia Etters</a></li></ul></div>
        
        
        
        
        
            <div id="collections-530744" class="tab-pane tab-pane-collections fade in ">
                <h4 class="tab-content-heading">Collections</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/crime/see-who-was-booked-at-the-greenwood-county-jail----july-17-2020/collection_26121c26-d81c-5422-a437-c24ecede7205.html">See who was booked at the Greenwood County jail -- July 17, 2020</a></li><li><a href="/news/crime/see-who-was-booked-at-the-greenwood-county-jail----july-17/collection_49b6a751-cabe-59f6-9c2b-b2b9ae3faf2e.html">See who was booked at the Greenwood County jail -- July 17</a></li><li><a href="/news/crime/see-who-was-booked-at-the-greenwood-county-jail----july-20-2020/collection_5fd1b22f-8ae4-584b-933d-69a2db8185ef.html">See who was booked at the Greenwood County jail -- July 20, 2020</a></li><li><a href="/news/crime/see-who-was-booked-at-the-greenwood-county-jail----july-15-2020/collection_ccb7b612-a228-5528-8d02-0535bfa3f51a.html">See who was booked at the Greenwood County jail -- July 15, 2020</a></li><li><a href="/news/crime/see-who-was-booked-at-the-greenwood-county-jail----july-21-2020/collection_6c4feeb2-434d-54b0-9585-3a8d1c8ed24b.html">See who was booked at the Greenwood County jail -- July 21, 2020</a></li><li><a href="/news/crime/see-who-was-booked-at-the-greenwood-county-jail----july-14-2020/collection_4c83e9cd-93b0-5b45-bc72-78e788797a9d.html">See who was booked at the Greenwood County jail -- July 14, 2020</a></li><li><a href="/news/crime/see-who-was-booked-at-the-greenwood-county-jail----july-13-2020/collection_cdef66df-523f-5c52-8471-5dde3cd68606.html">See who was booked at the Greenwood County jail -- July 13, 2020</a></li><li><a href="/news/crime/see-who-was-booked-at-the-greenwood-county-jail----july-10-2020/collection_1aaeaff6-4bee-59f7-95c4-1bd9df365642.html">See who was booked at the Greenwood County jail -- July 10, 2020</a></li><li><a href="/news/crime/see-who-was-booked-at-the-greenwood-county-jail----july-8-2020/collection_bb7721ec-099d-5ed0-8629-7c015fe5f33f.html">See who was booked at the Greenwood County jail -- July 8, 2020</a></li><li><a href="/news/crime/see-who-was-booked-at-the-greenwood-county-jail----july-9-2020/collection_374bf5e9-03b7-56fd-96ef-802a27424121.html">See who was booked at the Greenwood County jail -- July 9, 2020</a></li></ul></div>
        
        
            <div id="commented-530744" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-533061" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-533061" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533061');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-530781" class="tncms-block"></div><div id="tncms-block-530723" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-533070" class="tncms-block visible-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-533070" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533070');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-533089" class="tncms-block visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-533089" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-533089');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-530784" class="tncms-block"><section id="block-530784" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-530784 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-your-lakelands"  href="/community/" >
                    <span class="nav-label">Your Lakelands</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles" >
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-money"  href="/money" >
                    <span class="nav-label">Money</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-530735" class="tncms-block"><section id="block-530735" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-530735 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-530786" class="tncms-block"><section id="block-530786" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-530786 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>indexjournal.com</strong><br>
    610 Phoenix St<br>
    Greenwood, SC 29646
    <br>
    
        <strong>Phone:</strong> 864-223-1411<br>
        <strong>Email:</strong> <a href="mailto:webmaster@indexjournal.com">webmaster@indexjournal.com</a><br>
    
</address></section></div><div id="tncms-block-530794" class="tncms-block padding-bottom"><div class="follow-links-530794 default">
    
    <section id="block-530794" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-530794 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://facebook.com/indexjournal" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/ijindexjournal" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://linkedin.com/company/index-journal" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/ijindexjournal" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.indexjournal.com",
  "sameAs" : ["http://facebook.com/indexjournal","http://twitter.com/ijindexjournal","http://linkedin.com/company/index-journal","https://www.youtube.com/ijindexjournal"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-530739" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-530739"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Index-Journal</a>, 610 Phoenix St Greenwood, SC</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("ba9d9f21-bf2b-5448-b642-94bd67fcc612")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/promo_popup.fe40d77fce691e6ed54cb520a782a693.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/indexjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/auto_update.5676861d3a362a0f5c6e287e27646600.js"></script></body>
</html>